" /> Mal wieder Ladedruck und Rucken - Ansaugtrakt - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Mal wieder Ladedruck und Rucken  (Gelesen 31894 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Mal wieder Ladedruck und Rucken
« am: Montag 27 August 2012, 20:58:48 »
Moin moin Leute,
scheinbar ist bei mir die Suche nach fehlendem Ladedruck immer noch nicht ganz vorbei bzw. ist das Ganze mit einem Fehler verbunden.
Folgendes: Serienleistung alles okay, allerdings geht die Anzeige, wenn man nach dem Beschleunigen vom Gas geht, in den Keller auf 0,0.
Bei Vollast höchstens 1,6. Seltener mal 1,7. Zuerst habe ich das auf ein Problem mit dem BC geschoben, da er auch einen kleinen Massefehler hat,
aber das heute hat mich dann doch stutzig gemacht.
Vor kurzem hatte ich ne Schlauchschelle an der Drosselklappe vergessen, was sich dann wie folgt geäussert hat:
Langsames Beschleunigen, okay! Sobald ich aber durchgetreten habe, gab es Rucken, fast schon stottern. Leichtes hochbeschleunigen okay, allerdings laut VC 1.6 oder 1.7, beim Gas wehnehmen wieder runter auf 0.1 bzw. 0.0.
Heute habe ich dann mal das Steuergerät von meinem Vater drangehangen (gechippt, 250er Map, Rest wie üblich OB 1.5bar/HD 1.0bar).
Ich wollte Beschleunigen und dann trat ähnliches Szenario auf. Sobald er über die 0.8bar ging, find das Stottern und Rucken wieder an. Leichtes Hochbeschleunigen ohne Probleme möglich bzw. immer leicht mehr gasgeben war okay und dort hatte ich dann nur ein einziges ganz schwaches Rucken, welches aber erst bei 1 bar angefangen hat (Danach Vollgas: Starkes Rucken). Wenn ich schon früher  Vollgas gegeben habe, trat das relativ früh auf (schon bei rund 0.7-0.8bar)
Dann hab ich nen Drucktest gemacht, und 0.5bar auf das System gegeben und iwo hörte ich dann einen Druckverlust (nicht laut, aber beim Hinhören gut wahrnehmbar) aus der Richtung des LLK.
Ist das normal? Hatte iwo mal gelesen, dass leichter Druckverlust normal ist, allerdings hab ich das Gefühl, dass dort das System undicht ist und gehört hatte ich das sonst auch noch nie, dass
die Audis dort hörbar ablassen.
Hab noch nicht viel geschaut, aber gesehen, dass am Eingang, aber auf der Seite des Druckrohres leichter Rost vorhanden ist.
Genau orten konnte ich es nicht, wo er den Druck abgelassen hat, aber auf jeden Fall diese Richtung:
Ich stehe vor dem Auto mit Blick in den Motorraum und das Ablassen kommt von ganz vorne, leicht rechts, deshalb die Vermutung LLK.

Ansonsten ist das Unterdrucksystem eigentlich dicht, neu ist sowieso alles.
Vom N75, über das Popoff, bis hin zu den Kerzen und Steckern ist alles neu.

Das Rucken fühlt sich eben genauso an, wie als ich die Schelle vergessen hatte, was mich natürlich vermuten lässt, dass es auch aus dieser Richtung kommt.

Ist dort meistens dann der LLK kaputt? Oder kann es wirklich am Druckrohr liegen, dass dort ne undichte Stelle durch z.b. Rostbefall ist?
Was könnte man in der Richtung noch überprüfen?


Vielen Dank schonmal :)

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #1 am: Montag 27 August 2012, 23:43:23 »
Bei Vollast höchstens 1,6. Seltener mal 1,7.

Es muss natürlich heissen 0,6 bzw 0,7.
(kann leider nicht mehr editieren)

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Re: Mal wieder Ladedruck und Rucken
« Antwort #2 am: Dienstag 28 August 2012, 19:38:02 »
Moin,
dann drück doch mal nur die Strecke zwischen Turbo und Drosselklappe ab. Da darf gar nix entweichen. Musst Dir halt einen Stöpsel für DK und Leerlaufsteller basteln. Ein alter Ölfilter könnte für die DK passen. Natürlich kann es auch passieren, dass ein LLK undicht wird.

Grüße

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #3 am: Dienstag 28 August 2012, 20:35:16 »
Hey,
hab heute eh noch mal abgedrückt.
Da oben ist alles dicht. Der Druck entweicht genau von vorne um den LLK rum, allerdings nicht spürbar, sondern nur hörbar, da ich nicht genau weiss, woher das kommt :)

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Re: Mal wieder Ladedruck und Rucken
« Antwort #4 am: Dienstag 28 August 2012, 20:47:50 »
Hat der 200er auch eine Traverse mit O-Ring?
Der O-Ring ist beim s2 immer ein heisser Kandidat wenn es am LLK zischt

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #5 am: Dienstag 28 August 2012, 20:55:59 »
Was für eine Traverse meinst du?
http://images.search.conduit.com/ImagePreview/?q=llk%20200%2020v&ctid=CT2967869&searchsource=2&start=0&pos=2
So sieht der LLK vom 200 20V aus und an dem Ausgang rechts kommt ein Druckrohr, welches Richtung Turbo geht :)
Das Rohr verläuft dann wieder am LLK entlang (von rechts nach links).
Aber ich sonst hat er keine Traverse bzw nur die, die mit den Rahmenspitzen verbunden ist, diese ist aber nicht mit dem LLK verbunden.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Mal wieder Ladedruck und Rucken
« Antwort #6 am: Dienstag 28 August 2012, 21:37:32 »
Servus,

mach die KGE ab, mach sie am Ansaugschlauch dicht und gib mal um die 1Bar oder evtl (Vorsicht bei alten Ansaugschlauch) etwas mehr drauf! Eine gute Ansaugung kann die 1,5Bar ohne Probleme!
Dann kannst es besser Orten!
Weitere Stopfen müssen nicht gesetzt werden!

Auch der 200 hat einen O-Ring an der Verbindung zum besagten Druckrohr!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Re: Mal wieder Ladedruck und Rucken
« Antwort #7 am: Dienstag 28 August 2012, 21:49:51 »
Beim S2 sitzt der O-Ring an dem Abgang der nach oben geht Richtung Druckrohr,
glaube aber der 200er hat das nicht.

Könnte bei dir der Isolierschlauch sein...034145827A zumindest beim 1b 2b und MC


edit: der 3B hat den Dichtring auch im 200er: N904 324 01

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #8 am: Dienstag 28 August 2012, 22:36:20 »
Also hab auch mit KGE nen 1 bar draufgegeben (nur kurzzeitig, da wir zu zweit geschaut haben), auch wenn nicht so gut und das Zischen wurde minimal lauter.
Immer noch von vorne, und vom Gefühl her innerhalb des LLKs. Kann das sein??
Wenn ich am Druckrohr leicht "gerüttelt" habe, hat sich nichts geändern.
Hat sich eher so angehört, als würde das von innen kommen :S

Hab heute bestimmt 5 mal das System abgedrückt.

Wie komm ich an diesen Schlauch dran?
Ist das die 3 auf dem Bild?
http://www.jimellisaudiparts.com/showAssembly.aspx?ukey_product=5403336&ukey_assembly=753127

Um da dran zu kommen, muss ich die Quertraverse von den Rahmenspitzen abmachen.
Kann man das so ohne weiteres machen? Nicht, dass ich das nachher nicht mehr zusammen bekomme  ;D
« Letzte Änderung: Dienstag 28 August 2012, 22:44:14 von Bbenne123 »

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Re: Mal wieder Ladedruck und Rucken
« Antwort #9 am: Dienstag 28 August 2012, 22:56:15 »
Sag doch bitte nochmal deinen Motorkennbuchstaben.

Zusammenbekommmen geht immer  :zwinker:
Ist ne Frage der Zeit :P

Beim 3B  O-Ring
Bei allen anderen ist es "besagte Nr.3"

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #10 am: Dienstag 28 August 2012, 23:00:03 »
Achso, dachte das wäre klar, dass ich nen 220V 3B meine   ;D

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Re: Mal wieder Ladedruck und Rucken
« Antwort #11 am: Dienstag 28 August 2012, 23:01:33 »
Wenn aus Richtung LLK, dann ziemlich sicher der O-Ring beim 3B

Dichtring 70x4

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #12 am: Dienstag 28 August 2012, 23:03:54 »
Bekomm ich den nur bei Audi?

Der sitzt also dann zwischen LLk und Druckrohr :)
Zumindest, wenn ich dort an die Verbindung von beidem schaue, ist Rost (unter der dortigen Schelle).

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Re: Mal wieder Ladedruck und Rucken
« Antwort #13 am: Dienstag 28 August 2012, 23:07:37 »
Jeder Runddichtring sollte passen
K.a. ob es den bei Audi noch gibt.
Sieht fast so aus als wäre der oEe

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #14 am: Dienstag 28 August 2012, 23:12:39 »
Typisch Audi ;D
Naja dann werde ich mal im Bauhaus oder bei Obi schauen. Da lässt sich ja bestimmt was finden.
Danke schonmal und ich werde morgen berichten :D (hoffentlich mit voller Leistung und ohne Rucken!)

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Mal wieder Ladedruck und Rucken
« Antwort #15 am: Dienstag 28 August 2012, 23:15:24 »
Den O-Ring gibt es noch:
N  90432402 3,39€

EDIT: Die TN von Jan wurde zu dieser Ersetzt!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #16 am: Mittwoch 29 August 2012, 18:30:09 »
Hab heute nen O-Ring bestellt und morgen bau ich das mal ein.
Meine Vermutung geht aber wohl doch leider in Richtung LLK. :(
Vllt finde ich auf die Schnelle einen Gebrauchten und Dichten, ansonten fahr ich erstmal so.
Hab ja eh Saison 03/10, dass heisst im Winter kann ich mich dann um was anderes kümmern :)
« Letzte Änderung: Mittwoch 29 August 2012, 18:39:39 von Bbenne123 »

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #17 am: Mittwoch 29 August 2012, 21:53:14 »
Sorry für Doppelpost, aber ich habe was ganz interessantes gefunden und werde das auch mal testen.
Den verwendeten Kleber gibt es wohl bei Conrad, was ich morgen mal überprüfen werde.
http://www.audi4ever.com/assets/siteContent/tipps/Ladeluftkuehler_reparieren.pdf
Sofern ich den Kleber morgen bekomme (oder ähnlichen Kleber), baue ich den LLk aus und werde den mal abdichten.
Vielleicht hilft es ja :D Klingt auf jeden Fall vielversprechend!

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Re: Mal wieder Ladedruck und Rucken
« Antwort #18 am: Mittwoch 29 August 2012, 22:22:13 »
guck mal hier unter "Ladeluftkühler"

http://mtsonline.funpic.de/

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Mal wieder Ladedruck und Rucken
« Antwort #19 am: Mittwoch 29 August 2012, 22:43:05 »
Genau das meinte ich.
Ich muss morgen nur nochmal genau schauen, wo er undicht ist.
Ich hoffe, dass er dort undicht ist und nicht iwo im Alubereich.