" /> Ruckeln im Kaltstart AAN - Ansaugtrakt - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Ruckeln im Kaltstart AAN  (Gelesen 32615 mal)

0 Mitglieder und 2 Gäste betrachten dieses Thema.

Offline Firebird69

  • Mitglied
  • *
  • Beiträge: 27
Ruckeln im Kaltstart AAN
« am: Samstag 19 Oktober 2013, 12:55:21 »
Hallo Leute,

bin recht neu hier und fahr aber schon seit vielen Jahren 20VT jeweils AAN in S4 und vorher S6.
Mit meiner derzeitigen S4 Limo AAN/CBL hab ich ein relativ kleines Problem, aber es macht mich verrückt !!!  :!: :!: :!:
Der Motor beginnt im Kaltstart nach ca 30sec zu rütteln und der Saugdruck geht runter und er nimmt nur schwer Gas an. Nach ein paar Minuten, wenn er etwas warm ist, dreht er kurz hoch und dann ist es weg. Manchmal hört man ein kleines "plop"-Geräuch. Auch ja und aufgetreten ist es direkt nach dem Chippen...
soviel erstmal dazu:
hier die Abfolge der Ursachenforschung:
Kraftstoffpumpe neu
neue Stabzündspulen mit Kabelbaum
Drucktest ok
neues PopOff Forge (das alte war hin und es wurde schon mal besser)
neuer Kraftstofffilter
neuer Luftfilter,
neue Einspritzventile
neuer Kraftstoffdruckregler
andere Drosselklappe
neue Druck-Steuerschläuche
anderes Leerlaufregelventil
Prüfung Wastegate und neue RS2-Feder
Prüfung Tankentlüftung und KGE...alles schick...
neue Kerzen
neuer Luftmassenmesser
neuer Ansuaglufttempfühler
neuer Kühlmitteltempfühler
neue Feuchtigkeitsfalle zu Steuergerät
Lader hat vollen Druck und läuft sonst Spitze


Habt ihr vielleicht noch eine Idee?

vielen Dank!

 

Offline Firebird69

  • Mitglied
  • *
  • Beiträge: 27
Antw:Ruckeln im Kaltstart AAN
« Antwort #1 am: Samstag 19 Oktober 2013, 17:11:55 »
- ist es denkbar, dass das Ladeluftregelventil, N75, offen stehn bleibt und dann die Luft von nach dem Lader wieder in Laderansaugung gezogen wird?
- ist es möglich, dass die Kats zugesetzt sind und erst etwas heiß werden müssen um Abgase raus zu lassen?

PS: Lamda hab ich auch schon mal abgezogen und mit Ersatzwert ist es genau das Gleiche...

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1616
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Ruckeln im Kaltstart AAN
« Antwort #2 am: Samstag 19 Oktober 2013, 17:17:26 »
Servus und Willkommen im Forum!

Die Lambdasonde hat im Kaltstart keinen Einfluss auf den Motorlauf!
Das N75 kann sowas nicht verursachen, die Durchflussmöglichkeit ist einfach zu gering!

Das von dir verbaute Forge, ist das ein offenes?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Firebird69

  • Mitglied
  • *
  • Beiträge: 27
Antw:Ruckeln im Kaltstart AAN
« Antwort #3 am: Samstag 19 Oktober 2013, 17:37:37 »
vielen Dank...

nein es ist ein Geschlossenes...nach dem Wechsel ist es auch wesentlich besser gewurden

Offline Firebird69

  • Mitglied
  • *
  • Beiträge: 27
Antw:Ruckeln im Kaltstart AAN
« Antwort #4 am: Samstag 19 Oktober 2013, 17:41:50 »
ach ja, noch was vergessen: Drehzahlgeber hab ich auch schon getauscht...

Offline Firebird69

  • Mitglied
  • *
  • Beiträge: 27
Antw:Ruckeln im Kaltstart AAN
« Antwort #5 am: Samstag 9 November 2013, 19:12:32 »
So der Spuk hat ein Ende:
Steuergerät ausgebaut...ein wenig Kontaktfett von der Leiterplatte gewischt und die Chips ein mal raus und wieder rein und der Fehler ist weg... :D