" /> S2 Abdrücken, hält den Druck nicht - Ansaugtrakt - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S2 Abdrücken, hält den Druck nicht  (Gelesen 10712 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
S2 Abdrücken, hält den Druck nicht
« am: Donnerstag 29 März 2012, 22:31:41 »
Hi,

bin ja immer nich auf der Suche nach dem Fehlerteufel bei meinem 3b.

Ne generelle Frage zum System abdrücken hab ich aber.

Vorm halben Jahr hatten wir das bei mir gemacht und auch nen paar kleinere Lecks gefunden.

Haben am LMM den Schlach abgenommen, nen Adapter rein und ca. 1,5 Bar laut Kompressoranzeige raufgegeben. KGE Abgeklemmt und nen Stopfen reingemacht.

Die Ladedruckanzeige bewegt sich aber kaum im Innenraum, und der Druck war immer sofort weg. Laut meinem Gehör ist alles über den Krümmer verschwunden.
Wastegatemembrane ist ok, hatten den Deckel abgeschraubt und die ging auch jedesmal nach oben wenn Druck drauf war.

Bin mir jetzt nicht ganz so sich aber glaube wir hatten den Motor auch mal etwas gedreht aber der Druck ist immer nach ein paar Sekunden weg gewesen.
War das jetzt  nur zufällig Ventilüberschneidung das der Druck nicht hält? Wie ist es bei euch?

Beim Kollegen der seinen S2 mit RS Technik da hatte (glaube er hat auch andere Nocken drin) hat der Druck jedesmal gehalten.

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Memphis

  • Foren Junior
  • **
  • Beiträge: 117
    • VW Polo 6N
    • Audi S2 Avant
    • Simson S51
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #1 am: Sonntag 1 April 2012, 09:30:54 »
An der Ventilüberschneidung kanns nicht liegen, weil ein Turbomotor keine hat. :)

Etwas Druckverlust ist ja normal, aber wenns wirklich so extrem ist, dann würde ich über eine Motorrevision nachdenken. Oder wenigstens Ventile neu einschleifen und Kopfdichtung neu.

MfG
"Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe" (Walter Röhrl)

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #2 am: Sonntag 1 April 2012, 10:03:01 »
Servus,

Das Wategate verliert gerne den Druck über den Ventilschaft!
Einfach den Schlauch zum WG abmachen, verschließen und nochmal einen Drucktest ausführen!

War bei meinem 3B auch so verschlissen das kein Druck mehr gehalten wurde!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #3 am: Montag 2 April 2012, 21:29:00 »
Hi,
super danke für die Antwort. Das werde ich dann mal testen wenn ich den Schlauch zum N75 dann entferne.
Wenn er dann den Druck hält sollte ich dann das Wastegate mal überarbeiten oder bringt das nichts?

@ memphis

Ja wenn es wirklich an den Ventilen liegen sollte muss der Kopf wirklich runter, aber dafür geht der einfach zu gut das der Motor nen mechanischen Schaden hätte.
Denke er wäre sonst bedeutend langsamer.

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Quattrofant

  • Foren Inventar
  • ***
  • Beiträge: 253
    • Audi S2 Coupe/ Proje
    • Nissan Sunny GTI
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #4 am: Dienstag 3 April 2012, 00:15:36 »
Einen Druckverlust nach Gehör ungefähr im Krümmer einzuordnen iat auch alles andere als einfach...redest du schon vom Abgaskrümmer?In der gesamten Gegnen sind lauter kleine Verschlauchungen,wenn da irgendwo was rauspfeift,klingt das ähnlich.
Ich würd eher darauf tippen,daß du ein normales Leck hast,und der Klang täuscht.

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #5 am: Dienstag 10 April 2012, 21:59:17 »
So haben den Motor nochmal abgedrückt mit abgeklemmten Wastegate. Gute Tipp.

Allerdings scheint er relativ Dicht zu sein, hab die KGE am Ansaugschlauch oben abgesteckt und abgedrückt. Wenn man allerdings das Metallröhrchen  von der KGE nicht verschliesst (welches normal im Ansaugschlauch steckt) drückt er nach ein paar Sekunden dort den Druck wieder raus. Wenn mans zuhält hält er den Druck relativ gut aber dann zischts langsam ausm Öleinfülldeckel.

Sollte das so sein? Sonst muss ich die Verschlauchung der KGE nochmal genauer betrachten.

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #6 am: Dienstag 10 April 2012, 22:21:25 »
Servus,

überprüf mal deine Komplette KGE! Mir hatte es den Schlauch hinterm kopf komplett zerlegt!
Nachdem es wieder Dicht war drückte es bei 0,7Bar den Ölmessstab raus!  :zwinker:

Demnach:
Mit KGE bis max 0,5Bar!
Ohne KGE bis 1,5Bar solange es der Ansaugschlauch aushält!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #7 am: Dienstag 10 April 2012, 23:28:39 »
Hallo andy. Glaube du hast mich nicht richtig verstanden. Lies am besten nochmal meinen thread. Also es drückt ja durch die entlüftung Richtung ansaugschlauch raus. Die kge war immer abgeklemmt.  wir haben nur den Daumen aufs offene ende mal raufgehalten. Sonst war das System dicht. Haben so bis Max 0,8 bar abgedrückt. Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #8 am: Mittwoch 11 April 2012, 12:39:57 »
Ahh.... jetzt!

Die KGE führt den Druck wieder in den Ansaugschlauch zurück!
Hinter bzw unter der Drosselklappe sitzt ein Ventil in einem Schlauch!
Evtl lässt dies die Luft in die KGE entweichen!

Würde evtl auch ein schlecht laufen erklären!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #9 am: Mittwoch 11 April 2012, 19:22:53 »
aber es geht doch am Kolben vorbei auch Druck verloren oder sehe ich das falsch.Ich habe auch immer Druck wenn ich den Öldeckel aufmache! Bei mir ist die ZKD neu,ebenfalls die Ventile und Schaftkappen.Kompres. alle ca.11 bar.
VEMSler und Spass dabei!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #10 am: Mittwoch 11 April 2012, 19:49:08 »
Servus,

natürlich geht auch an den Kolben etwas vorbei!
Ich würde das Ventil einmal überprüfen und wenn das gut ist gibts keine Probleme!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Kai aus dem Keller

  • Foren Inventar
  • ***
  • Beiträge: 282
    • 200 20V rot
    • 200 20V schwarz
    • 200 20V Avant silber
    • V8 4,2 blau, 100TQ Sport
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #11 am: Mittwoch 11 April 2012, 21:05:38 »
Moin!
Meinst du etwa das federbelastete rückschlagventil im abzweig der KGE, von dem aus ein kleiner geschwungener schlauch hoch zur ansaugbrücke geht?
Da sind gerne mal ablagerungen vom öl drinne, die ein vernünftiges schleißen verhindern...

Gruß,
Kai
200 20V TQ, Außer Licht muss man auch Leistung haben!!

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #12 am: Mittwoch 11 April 2012, 23:57:18 »
So haben heute nochmal einiges geprüft, unter anderem auch die KGE mal komplett von der Ansaugung abgeklemmt um Falschluft auszuschliessen.

Der Motor lief immernoch unrund, also mit der KGE kann es nix mehr zu tun haben.

HAbe nochmal einiges was bisher geprüft wurde niedergeschrieben und werde jetzt nochmal einen neuen Thread aufmachen. Vielleicht hat noch jemand eine Idee, solangsam bin ich am Ende.

gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Quattrofant

  • Foren Inventar
  • ***
  • Beiträge: 253
    • Audi S2 Coupe/ Proje
    • Nissan Sunny GTI
Re: S2 Abdrücken, hält den Druck nicht
« Antwort #13 am: Donnerstag 12 April 2012, 22:12:25 »
Was hast du überhaupt für Symptome, dass du nen Fehlerteufel suchst?Wenn du sagst, sonst läuft er so gut...

Was ich dir jetzt als erstes empfehlen würde, wäre, den Schlach zwischen Ansaugrohr und DK wegzumachen, und das Rohr sauber zu verschliessen.Wenn du dann nen Drucktest machst, kannst du Undichtigkeiten schonmal eingrenzen in vor oder nach DK.

Nächster Test wäre ein Drucktest, bei dem der KGE-Ausgang unten am Block, also der schwarze Metalltrichter direkt, verschlossen wird, gleichzeitig der KGE-Ausgang vom Kopf oben und am besten auch die einzelnen Abgänge für die kleinen Schläuche vom Kopf.

Ich weiß, das ist alles ein Mordsgefrickel, die ganzen Stutzen iwie zu dichten, aber ich glaub immer noch besser als den Kopf abzunehmen.