" /> Diagnose Stecker abgegangen - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Diagnose Stecker abgegangen  (Gelesen 15832 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Diagnose Stecker abgegangen
« am: Samstag 28 März 2009, 13:49:23 »
Servus,
ich habe gestern im Fußraum 2 Diagnosestecker (Blau u. Braun) gefunden, die Kabel sind direkt am Stecker abgerissen!

Jetzt mein Problem:

Ich hab jetzt natürlich 3 verschiedene Kabelfarben.

Welches gehört an welchen Stecker bzw. den Pin des Steckers?
Kann mir jemand weiterhelfen?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline mechanixs

  • Mitglied
  • *
  • Beiträge: 55
  • Bäckermeister
Re: Diagnose Stecker abgegangen
« Antwort #1 am: Samstag 28 März 2009, 15:44:46 »
stecker braun pin 1 br/gn
pin 2 ws/bl

stecker blau pin 2 müsste rot/grün

und ein dritter stecker in schwarz müsste auch noch da sein oder? pin 1 ist braun pin 2 ist rot/schwarz

zumindest ist es so beim 200er 20v kabelbaum den ich hier liegen habe- S2 schaltplan habe ich momentan nicht zur hand.

gruß andreas
200 20v
200 20v avant
+div. T85

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Diagnose Stecker abgegangen
« Antwort #2 am: Samstag 28 März 2009, 16:10:12 »
Danke, da werd ich gleich mal nachsehen!

Der Schwarze hängt noch an seinen Kabel!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Diagnose Stecker abgegangen
« Antwort #3 am: Sonntag 12 April 2009, 15:44:15 »
Endlich bin ich mal dazu gekommen!

Die Kabelfarben passen leider nicht vom 220vt!

Hab sie dann raus gemessen!

Stecker Braun:
Pin 1 an STG Pin 13 schwarz/weiß
Pin 2 an STG Pin 55 gelb/blau

Stecker Blau:
Pin 1 nicht belegt
Pin 2 an STG Pin 22 grau/rot

Der Vollständigkeit wegen:

Stecker Schwarz:
Pin 1 Masse
Pin 2 Klemme 15 über Sicherung 21
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Diagnose Stecker abgegangen
« Antwort #4 am: Dienstag 23 Oktober 2012, 17:08:50 »
Hey Leute,

eine Frage
An meinem schwarzen Stecker sind 2 Kabel dran. Einmal braun Masse und dann noch ein blau/weißes
Dies hängt in der Luft, also nicht angeschlossen
Wo kommt das hin?

Fahrzeug s2 3b

Hier lese ich nun, dass das blau/weise gar nicht gibt? oder ist das das Kabel was an Klemme 15 muss?
Und für den Elektrodoofen, was ist mit "über Sicherung 21" gemeint ?
« Letzte Änderung: Dienstag 23 Oktober 2012, 17:16:48 von Otzen »

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Diagnose Stecker abgegangen
« Antwort #5 am: Dienstag 23 Oktober 2012, 19:43:25 »
Ahoi!

Der schwarze Stecker ist die Stromversorgung ...
Einmal + über Zündung was mit Sicherung 21 abgesichert ist
Einmal - Masse

Wo das + Kabel hin geht kann ich morgen mal schauen ...
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Diagnose Stecker abgegangen
« Antwort #6 am: Freitag 26 Oktober 2012, 13:05:50 »
Moin David!

Ich hab bei meinem Bastelkabelbaum mal geschaut!
Das braune Kabel geht klarer Weise an Masse an der A-Säule links ...
Das zweite Kabel aus dem schwarzen 2x2 Stecker ist bei dem Kabelbaum SW/BL ( aber die Kabelfarben scheinen je nach Baujahr unterschiedlich zu sein ) ... Es mündet in einer olivfarbenen 6,3mm Kupplung die entweder einen Stecker rein bekommt oder unten an den Sicherungskasten gehört ... DAS kann ich jetzt gerade leider nicht lösen da ich einen 3b2 Kabelbaum verbaut habe der die Diagnose Anschlüsse im Sicherungskasten hat ...

(Sorry, but you are not allowed to access the gallery)
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Diagnose Stecker abgegangen
« Antwort #7 am: Freitag 26 Oktober 2012, 14:26:29 »
Moin Martin,

vielen Dank für deine Hilfe :)
Wirklich komisch, ich denke das Kabel hat sich irgendwo gelöst. Vielleich finde ich ja noch den richtigen Platz, werd da oben Richtung Sicherungskasten mal suchen, weil allzulange ist das Kabel nicht. Das reicht max. bis da hoch

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Diagnose Stecker abgegangen
« Antwort #8 am: Freitag 16 November 2012, 22:25:30 »
Hi nochmal,

Martin, dein Bild und Tipp war super , Danke nochmals
Ich habe unten im Fußraum folgenden Stecker lose gefunden (mit blau/schwarzem Kabel dran)



Das Kabel vom schwarzen Diagnosestecker hängt einfach lose rum. Ich denke ich muss nun einfach eine Kupplung besorgen und die 2 zusammenführen, da an dem losen Stecker (Bild) Zündplus anliegt

Gibt es diese grünen Stecker/Kupplungen einzeln?

MfG
david

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Diagnose Stecker abgegangen
« Antwort #9 am: Samstag 17 November 2012, 21:35:11 »
Fehlerspeicher auslesen geht nun endlich
Keine Fehler, außer der 2111 bei nur Zündung an, war nix drin :D

Danke an dieses Forum  ;D