" /> Fehler Versorgungsspannung zu niedrig - wie vorgehen? - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Fehler Versorgungsspannung zu niedrig - wie vorgehen?  (Gelesen 49534 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« am: Freitag 31 Mai 2013, 17:43:07 »
Hi,
mein AAN hatte bisher immer mal den sporadischen Fehler Versorgungsspannung zu niedrig. Jetzt ist er dauerhaft im MSG abgelegt.
LiMa-Regler und Batterie sind ein halbes Jahr alt und bei laufendem Motor kommen auch über 13V an der Batterie an.
Ich tippe daher auf irgendeinen Kontaktfehler. Nur wo soll ich anfangen zu suchen? Gibt es einen heißen Kandidaten?
Zu erwähnen wäre noch, dass ich sowieso das Problem habe, dass mit steigender Motorraumtemperatur der Audi schlechter läuft (Ruckler und Leistungsmangel). Also wird sich wahrscheinlich irgendwo ein Übergangswiderstand erhöhen.

Schonmal vielen Dank!

Gruß Jens

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #1 am: Freitag 31 Mai 2013, 18:37:46 »
Servus,

sieh dir mal die Massepunkte (Saugrohr, Motor Karosserie) an und mach am besten die Kontakte neu!
Die korrodieren gerne und dann könnte es zu diesem Fehler kommen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #2 am: Samstag 1 Juni 2013, 17:37:11 »
Danke für die fixe Antwort! Hab mir heute mal die Kontakte am Saugrohr angesehen, etwas abgeschliffen und mit Kontaktspray wieder verschraubt. Leider komme ich aber noch nicht zum fahren, da hier Land unter ist.

Ein paar Fragen sind noch offen: Woher bezieht das MSG seine Masse? Wohin gehen die einzelnen Massekabel am Saugrohr? Welcher Spannungswert muss bei stehendem Motor im Messwertblock des MSG stehen (0 oder 12 V)? Ich habe 0 V bei stehendem und 12,7 V bei laufendem Motor.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #3 am: Samstag 1 Juni 2013, 19:25:02 »
Die Massekabel am Saugrohr ist die Masseverbindung für das STG!
Massepunkte am STG sind die PIN's 10, 14, 19, 24 und 54

Ob das in den MWB stimmt kann ich nicht sagen, allerdings sind 12,7V evtl etwas niedrig!
Du kannst allerdings an PIN 18 das Dauerplus messen!

Ich würde auch mal die Verbindung Kabel-Öse ansehen, nicht das dort auch Korrodiert ist!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #4 am: Samstag 1 Juni 2013, 19:27:24 »
Das wollte ich wissen! Top!
Werde morgen mal das STG raus nehmen und nachmessen.

Offline Memphis

  • Foren Junior
  • **
  • Beiträge: 117
    • VW Polo 6N
    • Audi S2 Avant
    • Simson S51
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #5 am: Samstag 1 Juni 2013, 19:49:54 »
Grüße!

Paar Schaltpläne findest du hier:  http://www.s2central.net/  unter "Technical Data" - "Electrical Systems"
Ist zwar für S2 aber die STG-Pins sind ja die gleichen.

Denk dran die Leitungen belastet zu messen, sonst ist das fürn A....  .


MfG
"Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe" (Walter Röhrl)

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #6 am: Samstag 1 Juni 2013, 20:06:12 »
Moin!

Denk dran die Leitungen belastet zu messen, sonst ist das fürn A....  .

Jetzt mal im Ernst: Wie macht man das ??
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #7 am: Samstag 1 Juni 2013, 20:47:40 »
Jetzt könnte es interessant werden.  Hab den Fehler auch im STG und auch Ruckler. Wo gibt es denn noch weitere Massepunkte außer am Saugrohr?

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #8 am: Samstag 1 Juni 2013, 21:42:06 »
Moin!

Bei mir sieht das so aus : Klick und runter bis zum Post vom 03.03.2013
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Memphis

  • Foren Junior
  • **
  • Beiträge: 117
    • VW Polo 6N
    • Audi S2 Avant
    • Simson S51
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #9 am: Samstag 1 Juni 2013, 22:17:57 »
Moin!

Denk dran die Leitungen belastet zu messen, sonst ist das fürn A....  .

Jetzt mal im Ernst: Wie macht man das ??


Zum Beispiel eine H7 oder 12V 21W Lampe zwischen die Plusleitung und Masseleitung des STG-Steckers klemmen. Dann den Spannungsvelust Plus- und Minusseitig messen, oder die Spannung an der Lampe messen und mit der Batteriespannung vergleichen.

MfG
"Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe" (Walter Röhrl)

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #10 am: Samstag 1 Juni 2013, 23:05:54 »
Mit der Scheinwerfer Lampe muss man aber aufpassen bei den kleinen Drähten. Die Frage ist nur wie man das an den kleinen Pins gut abgreifen soll. Da meine Versorgungsspannung am MSG aber so schon geringer ist als an der Batterie erhoffe ich mir beim unbelasteten Durchmessen da schon etwas. Wie gesagt, Morgen oder Montag kann ich mehr berichten. Neugierig bin ich auf jeden Fall!

Moin!

Bei mir sieht das so aus : Klick und runter bis zum Post vom 03.03.2013


Dito! War erst sporadisch und nun dauerhaft.

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #11 am: Sonntag 2 Juni 2013, 19:28:51 »
So: Dauerplus kommt schonmal nicht an. Ich hoffe ich hab die Steckkontakte richtig gezählt. Wenn ich den Stecker mit den Kontakten vor mir halte, dann geht das Kabel hinten nach rechts weg und ich kann von oben links beginnend zählen. Korrekt?
Aber sollte eg, da ich die Massepunkte auch korrekt messen konnte.

Wieder zu Hause angekommen hab ich mir den Stromlaufplan rausgesucht. Zu meiner Schande schaue ich gerade das erste mal überhaupt bei VW/Audi in einen solchen Plan rein. Ich komme jetzt darauf, dass die Termosicherung S64 (rot, in Elektronikbox) der erste heiße Kandidat ist. Werde ich ersetzen und berichten.

Darf mein Audi überhaupt laufen, wenn kein Dauerplus anliegt? Zumindest die Motronik Lernwerte dürfte er ja nicht beibehalten.


Edit: habe meine eigene Dummheit gelöscht!
« Letzte Änderung: Sonntag 2 Juni 2013, 19:37:45 von Dragongreeen »

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #12 am: Sonntag 2 Juni 2013, 21:19:49 »
Kommando zurück. Ich hatte die falschen Kontakte vermessen. Auf dem MSG sind die Nummern aufgeprägt. Ich hab nochmal alles vermessen und konnte keine Auffälligkeit finden. Ich versuche es die Tage nochmal unter Last, wenn ich eine passende Lampe oder Ähnliches finde.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #13 am: Sonntag 2 Juni 2013, 21:41:02 »
Die Leitungswiderstände mit geprüft?
Laut SLP darf hier nicht mehr als 1Ohm zu messen sein!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #14 am: Sonntag 2 Juni 2013, 21:45:29 »
Nein, ich bin erstmal nach RLF vorgegangen und habe die Spannungswerte mit der Batteriespannung verglichen. Keine Auffälligkeiten.

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #15 am: Montag 3 Juni 2013, 23:23:49 »
ich klinke mich gerade mal dazwischen:
Hab die Masse mal nachgemessen an den STG-Kontakten (mit Kontakt 18 als Dauerplus) und ich habe überall 12,35V (bei angeschalteter Zündung - keine Ahnung ob das ein Unterschied macht :)). Ist das in Ordnung oder zu niedrig?

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #16 am: Montag 3 Juni 2013, 23:24:39 »
Wie hoch ist denn die Batteriespannung?

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #17 am: Dienstag 4 Juni 2013, 12:08:51 »
Also, wenn das Auto aus ist, hab ich an der Batterie 12,7V und wenn das Auto läuft 14,9V

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #18 am: Dienstag 4 Juni 2013, 13:57:54 »
Also ich hatte nahezu Batteriespannung. Nur etwa 0,1V Spannungsabfall. Aber ich muss Memphis recht geben, sinnvoller wäre hier die belastete Prüfung. Ich habe mir zwei alte Yamahablinker mit je 10W geschnappt. Diese habe ich parallel geschaltet und zwei Kabel mit den passenden Steckverbindern angecrimpt. über einen Stromdieb habe ich das Multimeter angeschlossen.
Den Klapperatismus habe ich dann erst an die Batterie angesteckt, den Spannungswert notiert und danach die MSG-Anschlüsse gecheckt. Auch hier hatten alle etwa 0,1V Spannungsabfall und alle Werte waren identisch.

Sollte irgendein Massekabel nur noch an einem Fädchen hängen würde auf diese Weise die Spannung einbrechen.

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Fehler Versorgungsspannung zu niedrig - wie vorgehen?
« Antwort #19 am: Donnerstag 11 Juli 2013, 11:04:37 »
Hat etwas gedauert, aber ich habe jetzt eine heiße Spur. Die Klemme 15 (Pin 27 am MSG) bringt bei eingeschalteter Zündung deutlich zu wenig Spannung. Ebenso wenig bringen die Klemmen für die Zündspulen. Laut Stromlaufplan laufen die alle im Kontakt D51 - Plusverbindung im Leitungsstrang Motorraum zusammen. Ohne bisher groß gesucht zu haben, kann mir jemand einen Tipp geben wo ich diesen finde?

Oder gibt es Erfahrungswerte wo der Zündplus einbricht? Kann ich den ZAS irgendwie durchmessen ohne das Armaturenbrett auszubauen?

Gruß Jens