" /> Klemme D+ / Klemme 61 - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Klemme D+ / Klemme 61  (Gelesen 36673 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Klemme D+ / Klemme 61
« am: Freitag 2 November 2012, 23:46:59 »
Hi Leute,

wo greife ich am besten den Strom dafür ab? Sollte die Erregerleitung zum KI von der Lichtmaschine sein

Am besten direkt von der Lichtmaschine weggehen? Welches Kabel ist das dort?
Ich brauche diesen Anschluß für meine elektrische Servopumpe, derzeit läuft die noch über Klemme 15

Grüße

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Klemme D+ / Klemme 61
« Antwort #1 am: Samstag 3 November 2012, 10:21:22 »
Moin David!

Suchst Du jetzt Klemme 30 (Dauerplus) oder Klemme 61 (Erregerspannung für den Generator) ??

Da es jetzt auf Klemme15 läuft denke ich Du suchst Klemme 30! Die kannst Du am Sicherungskasten abnehmen! Oder am Generator, am Anlasser und an der Batterie! ICH würde es je nachdem entscheiden wo die Pumpe sitzt!

Suchst Du nun Klemme 61 bietet sich der Gelbe Stecker in der Steckerstation am Zusatzrelaisträger an! Das ist ein Blaues Kabel ( DÜNN )
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Klemme D+ / Klemme 61
« Antwort #2 am: Samstag 3 November 2012, 10:29:33 »
Hi Martin,

ich suche die Klemme 61
Klemme 30 hab ich schon (braucht die Pumpe natürlich auch). Derzeit läuft meine Pumpe bereits bei "Zündung an" Klemme 15 eben
Ich will das aber über Klemme 61 laufen haben, damit die Pumpe nur läuft wenn der Motor läuft

Gelber Stecker beim Zusatzrelaisträger, da werd ich suchen... Danke !!

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Klemme D+ / Klemme 61
« Antwort #3 am: Samstag 3 November 2012, 10:41:56 »
AH!

OK, aber wenn Du die Zündung einschaltest David ... Denn hast Du auch Spannung auf Klemme 61! Das dient ja der Erregung der LiMa ...

Wenn Du was suchst wo nur Spannung drauf ist wenn der Motor läuft ... wie wäre es mit der Leitung zur Kraftstoffpumpe ??
Wie hat Benz das denn geschaltet? Weil über Kraftstoffpumpe hält die Pumpe auch an wenn der Motor steht aber das Auto noch rollt .....
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1615
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Klemme D+ / Klemme 61
« Antwort #4 am: Samstag 3 November 2012, 10:44:25 »
Die Klemme 61 funktioniert dabei sehr gut!
Der automatische Hoch/Runterlauf der Fensterheber wird ebenso über diese Klemme gesteuert!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Klemme D+ / Klemme 61
« Antwort #5 am: Samstag 3 November 2012, 10:58:43 »
Werd ich probieren, melde mich dann wieder :)

Danke Jungs

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Klemme D+ / Klemme 61
« Antwort #6 am: Samstag 3 November 2012, 12:19:57 »
Suchst Du nun Klemme 61 bietet sich der Gelbe Stecker in der Steckerstation am Zusatzrelaisträger an! Das ist ein Blaues Kabel ( DÜNN )


Meinst du diesen Stecker (2. von oben) ? Dort ist ein 1,5mm blaues Kabel dran



Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Klemme D+ / Klemme 61
« Antwort #7 am: Samstag 3 November 2012, 12:24:17 »
JA!
Laut der S2 Unterlagen sollte es das sein  ;D

T10a/5
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Klemme D+ / Klemme 61
« Antwort #8 am: Samstag 3 November 2012, 12:28:47 »
Ich geh auch mal schwer davon aus :D

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Antw:Klemme D+ / Klemme 61
« Antwort #9 am: Samstag 17 November 2012, 21:32:17 »
Für die Forennachwelt

Martin hatte Recht mal wieder ;) Am blauen Kabel liegt nur Strom an wenn der Motor läuft ... herrlich :D Bei Zündung an lagen da etwas um die 1 Volt an, wenn ich das noch richtig in Erinnerung habe
Hab das ganze nun mit nem Stromdieb gemacht und funktioniert super. Wenn ich mal lustig bin im Winter, löte ich das ganze