" /> Leistungseinbruch AAN - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Leistungseinbruch AAN  (Gelesen 11448 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Nobi47

  • Mitglied
  • *
  • Beiträge: 14
Leistungseinbruch AAN
« am: Sonntag 6 Juni 2010, 10:46:58 »
Tag
 
und zwar verzweifel ich bald, bei meinem Auto ist es so, wenn ich ihn einschalte kann ich sofort egal bei welcher Motor temp voll Gas geben und er zieht hoch wie blöd, das geht aber nur für ein paar wenige sekunde ca(7-10) direkt nach dem einschalten. Danach ist ein sehr starker Leistungseinbruch zu verzeichnen. Dieser kommt aber nicht über einen Plötzlichen Ruck sondern sehr sanft.
 
Ich habe bereits alle Zündspulen gewechselt und das N75 bringt 30,2 Ohm also eigentlich genau richtig. Ich tippe auf einenFehler den das Steuergerät bemerkt und dann i was abschaltet. Aber ich weiß nicht was. und der Fehlerspeicher zeigt nichts an, zum mindest hat er das vor einer Woche (da war das Problem schon) nicht getan.
 
Ich habe jetzt das N75 einaml während er lief abgezogen (kabel), gefahren und es gab keine veränderung, dann den Motor abgestellt und wieder eingeschaltet, diesmal hatte er von anfang an keine Leistung. Also wieder das N75 angeklemmt und es war wie vorher, sofort nach dem Start des Motors alles i.o., paar sekunden danach wieder keine leistung.
 
mfg Nob


 
ps der BC zeigt dauerhaft einen ladedruck von 1 Bar egal ob standgas oder vollgas, es gibt keine schwankungen. Ich weiß allerdings nicht ob nur der BC spinnt. Ich hoffe ihr könnt mir weiter helfen...


Edit by 1. Mod : Bitte aussagekräftige Tiel verwenden ! Danke...
« Letzte Änderung: Sonntag 6 Juni 2010, 14:29:34 von Martin W. »

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Verzweiflung AAN
« Antwort #1 am: Sonntag 6 Juni 2010, 11:09:54 »
Servus,

überprüfe bitte die Druckleitung zum STG!
Ein Drucktest kann auch nicht schaden!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Nobi47

  • Mitglied
  • *
  • Beiträge: 14
Re: Verzweiflung AAN
« Antwort #2 am: Sonntag 6 Juni 2010, 13:01:23 »
was meinst du mit STG damit kann ich gerade nix anfangen.. wenn du das Steuergerät meinst, wo wäre da die Leitung? Sprich wo finde ich diese...

lg

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Verzweiflung AAN
« Antwort #3 am: Sonntag 6 Juni 2010, 13:04:53 »
STG = Steuergerät

TIPP: bleibe mit dem Mauszeiger einen Moment auf dem Wort "STG". Die Erklärung erfolgt sofort.
Funktioniert übrigens mit allen Wörtern die mit einer Gestrichelten Linie unterstrichen worden sind, so auch mit den meisten Abkürzungen!

EDIT sagt: Wo sie im C4 zu finden ist weiß ich nicht!
Das STG sollte in der Mittelkonsole sitzen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Leistungseinbruch AAN
« Antwort #4 am: Sonntag 6 Juni 2010, 18:28:55 »
Moin !

Kontrolliere mal als erstes den Saugrohranschluss hinten vor der Spritzwand, dort geht dann ein Schlauch ab in so eine Art Filter ( mE ist der schwarz, sieht aus wie ein Mofa-Benzinfilter) der an der Spritzwand sitzt.
Dieses Ding ist der Wasserabscheider zum STG .....Dort fliegen sie gerne auseinander!
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Ghost 10V-T

  • Foren Inventar
  • ***
  • Beiträge: 326
  • MC3 Fahrer
    • Audi-Mania
Re: Leistungseinbruch AAN
« Antwort #5 am: Montag 7 Juni 2010, 23:44:47 »
Hi,

Der BC zeigt Absolutdruck an, somit ist die Leitung zum STG defekt, der Drucksensor defekt o.ä.
Fehlerspeicher auslesen wäre nicht verkehrt!
Dein STG sitzt hinten im Beifahrerfußraum, um dran zu kommen müssen div. Verkleidungen demontiert werden, sieht man aber ganz gut.
Vom STG geht ein Schlauch ab, dieser geht bis zur Ansaugbrücke, vielleicht ist er irgendwo abgesprungen, guck im Motorraum nach dem Schlauch der in den Innenraum geht, puste einfach mal rein oder sauge dran  ;D.
MfG, Gh
« Letzte Änderung: Montag 7 Juni 2010, 23:49:36 von Ghost 10V-T »
:arrow: REP und SLP Sammlung, wer welche braucht oder hat bitte melden FTP
:arrow: Verkaufe 10V Turbo Einspritzleiste für Motronic Umbau und Ladeluftkühler zum 10V Umbau im Audi 80/90

Offline Nobi47

  • Mitglied
  • *
  • Beiträge: 14
Re: Leistungseinbruch AAN
« Antwort #6 am: Dienstag 8 Juni 2010, 19:41:53 »
Also ich war heute Fehler auslesen und es war zum Glück ein Fehler enthalten.

Also erstens Saugrohrdrucksensor bla bla bla und dann noch deswegen Fehler wegen zuviel eingespritzt und Fehler wegen zu wenig eingespritzt!

Die Leitung selbst zum STG halte ich mittlerweile wegen der Fehler für Ausgeschlossen auch wegen dem BC, da sonst dieser wenn der Schlauch defekt wäre wahrscheinlich eher gar keinen Druck anzeigen würde.
Nun ist es vielmehr die Frage wo befindet sich der Saugrohrdrucksensor?????

Hab hier schon im i Net geschaut aber nix :( nur Tuning geeier auf eBay, aber das verrät mir auch nicht die stelle wo das Teil ist.

mfg Nob, ps ich danke euch bisher vielmals für die Teilname, sprich Beantwortungen :) Vielen Dank.

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Leistungseinbruch AAN
« Antwort #7 am: Dienstag 8 Juni 2010, 20:10:52 »
Moin !

Jo, der Saugrohrdrucksensor befindet sich IM STG und wird durch den hier schon angesprochenen Schlauch mit dem Saugrohr verbunden ! Und genau darum denke ich noch immer das genau dort der Fehler zu finden ist !

Und wie es der Ghost geschrieben hat ist das auch durch die dauernde Anzeige von 1bar untermauert ...
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Nobi47

  • Mitglied
  • *
  • Beiträge: 14
Re: Leistungseinbruch AAN
« Antwort #8 am: Dienstag 8 Juni 2010, 21:43:27 »
Also jetzt hab ich es, vielen vielen DANK! also ich ab jetzt erstmal den jkleinen Schlacuh kontrolliert. und dieser kleine arsch ist genau am entwässerer abgerutscht. lag aber noch so halmwegs dran das man es nur durch schauen hat nicht sehen können! Jetzt zieht er erstmal wieder besse hoch, werde jetzt noch eine Zündspule tauschen, die einen leicht erhöhten Wiederstand hat.

Abpropo Zündspule, dort wo die Schrauben der Zündspule aufliegen,; ist ja eine Art Blech auf der Zündspule drauf, welches über (ich denke) "Nieten" befestigt ist. ist es sehr schlimm wenn das blech dort nicht mehr vollständig dran ist und somit absteht? Kann sie dann noch richtig arbeiten oder nicht? Weil messbar ist das leider nicht.

lg Nob

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Leistungseinbruch AAN
« Antwort #9 am: Dienstag 8 Juni 2010, 21:45:36 »
...
Abpropo Zündspule, dort wo die Schrauben der Zündspule aufliegen,; ist ja eine Art Blech auf der Zündspule drauf, welches über (ich denke) "Nieten" befestigt ist. ist es sehr schlimm wenn das blech dort nicht mehr vollständig dran ist und somit absteht? Kann sie dann noch richtig arbeiten oder nicht? Weil messbar ist das leider nicht....

Hast da mal ein Bild davon? Kann mir das grad nicht so gut Vorstellen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Leistungseinbruch AAN
« Antwort #10 am: Dienstag 8 Juni 2010, 23:55:40 »
Nabend !
Also jetzt hab ich es, vielen vielen DANK!
lg Nob

GERNE !
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !