" /> Multifuzzi - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Multifuzzi  (Gelesen 11035 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Multifuzzi
« am: Freitag 13 März 2009, 16:02:01 »
Hallo !

Da das Wetter hier gerade echt super ist und die Gelegenheit passte ... bin ich heut mal etwas mit dem Uri gefahren  ;D

Fazit : Die Winterpause ist ihm nicht sooo gut bekommen ! Sobald er warm wird fällt die Kühlmitteltemperaturanzeige aus ... wird wohl am Multifuzzi liegen  :rolleyes:

Nun die Frage an sich : Die hatten ja früher 4 Pinne und nun nur noch 3 , wofür sind die 3 ? Ist einer Masse oder Strom oder geht alles auf Motormasse ? Einen Pin braucht die Anzeige und der zweite ist ja für die 119° "Schutzschaltung" ...

 
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1616
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Multifuzzi
« Antwort #1 am: Freitag 13 März 2009, 20:57:50 »
Servus Martin,

Bei 119° wird Pin R des F76 auf Masse geschaltet, dadurch wird die Klima (Kompressor) und die Ladedruckregelung des Motors ausgeschaltet.
Pin T ist für die Temperaturanzeige.
Pin C schaltet bei 119° das Warnsymbol im KI ein.
Dann gibt noch den Pin +, der ist für die Stromversorgung.

Welcher bei den neuen fehlt kann ich jetzt nicht sagen.
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Quattrofahrer

  • Mitglied
  • *
  • Beiträge: 66
Re: Multifuzzi
« Antwort #2 am: Samstag 14 März 2009, 12:27:01 »
Welcher Pin davon fehlt interessiert mich auch. Hab noch ein Multifuzzi im A6 den ich heute Ausbauen werde. Da schau ich mal drauf welcher PIN fehlt.

Gruß Sigi
Audi 90 quattro 20v Turbo (89q)
Audi urquattro (85)

Offline Quattrofahrer

  • Mitglied
  • *
  • Beiträge: 66
Re: Multifuzzi
« Antwort #3 am: Sonntag 15 März 2009, 00:13:39 »
So, hab mal ein Bild gemacht.

Es fehlt der Pin +, frag mich nur warum? Hätte eigentlich eher drauf getippt dass pin R fehlt... ??? 

Audi 90 quattro 20v Turbo (89q)
Audi urquattro (85)

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Multifuzzi
« Antwort #4 am: Sonntag 15 März 2009, 10:34:12 »
Moin !

Danke schön !

Ich denke das das Ding vom Aufbau geändert worden ist und frühe Versionen Spannung brauchen um zu funktionieren und die neuen nicht mehr. Anders kann ich mir das nicht erklären ...

Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Re: Multifuzzi
« Antwort #5 am: Dienstag 17 März 2009, 00:23:34 »
Hi Martin,

der 3-polige braucht auch 12V Spannung, und bekommt diese auch - nämlich über das schwarze Kabel.

Er hat aber keine extra Masse mehr und deswegen auch nur 3 Pinne.

Gruss,
Olli

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Multifuzzi
« Antwort #6 am: Dienstag 17 März 2009, 08:43:38 »
Morgen !

Und nun steige ich nicht mehr durch ...

Der PIN der bei dem auf dem Bild von Sigi fehlt ist mit + gekennzeichnet ...
Wo geht denn das schwarze Kabel ran ?

Wobei mir das nicht ganz so wichtig ist ! Ich wollte nur wissen ob eine Funktion weg gefallen ist bei der 3 PIN Version und das scheint nicht der Fall zu sein !

Danke
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline mechanixs

  • Mitglied
  • *
  • Beiträge: 55
  • Bäckermeister
Re: Multifuzzi
« Antwort #7 am: Dienstag 17 März 2009, 21:18:56 »
Hallo
der fehlende pin ist(war)  die (haupt)spannungsversorgung des Multifuzzis, die masse bekommt der MF übers gehäuse,
das schwarze kabel sollte an den fehlenden pin gehen. ansonsten kann ich mal in den schaltplänen mal schauen.

gruß andreas
200 20v
200 20v avant
+div. T85