" /> Notlauf durch Fahrgeschwindigketssensor - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Notlauf durch Fahrgeschwindigketssensor  (Gelesen 25090 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Notlauf durch Fahrgeschwindigketssensor
« am: Dienstag 17 Juli 2012, 15:44:03 »
Guten Tag,
wie oben steht ist mein Motor im Notlauf. Beim auslesen zeigt er mir den Fehler 00281- Geber für Fahrgeschwindigkeit (G68) o3- 00- kein Signal an. Das KI zeigt mir aber die Geschwindigkeit an, also gehe ich davon aus das der Geber OK ist. In wiefern hängt der Geber mit dem Steuergerät zusammen ? Der Fehler ist bei der ersten etwas längeren Fahrt, nach dem umbau auf Einzelzündung aufgetreten. Hat eventuell schon mal jemand von euch das Problem gehabt ?

mfg
Chris

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Notlauf durch Fahrgeschwindigketssensor
« Antwort #1 am: Dienstag 17 Juli 2012, 17:18:23 »
Servus Chris,

die Motronic der Einzelzünder benötigen das Geschwindigkeitssignal, der 3B nicht!
Das KI verarbeitet das Signal vom Geber und gibt es an die jeweiligen Steuergeräte weiter, so auch an das Motorsteuergerät!

Die Suche spuckt auch etwas dazu aus:
http://auditurboforum.de/index.php?topic=426.0
http://auditurboforum.de/index.php?topic=854.0
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Re: Notlauf durch Fahrgeschwindigketssensor
« Antwort #2 am: Dienstag 17 Juli 2012, 17:39:42 »
Hallo Andi,

das Problem besteht aber erst seit kurzem. Ich habe schon vorher einige kleinere Probefahrten gemacht, aber da ist das problem nicht aufgetaucht. Aber wo du es sagst, ich habe das Geschwindigkeitssignal nicht mit verbaut ! Müsste glaub ich Pin 50 sein wenn mich nicht alles täuscht, bin bis jetzt davon ausgegangen das es nur Notwendig ist für Fahrzeuge mit Klimaanlage. Von wo könnte ich mir denn am besten das Geschwindigkeitssignal abzwacken ? Direkt vom KI das blau weiße Kabel ?

mfg

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Notlauf durch Fahrgeschwindigketssensor
« Antwort #3 am: Dienstag 17 Juli 2012, 17:42:32 »
Ja, das weiß/blaue Kabel!
Das ist auch am Zusatzrelaisträger unterm Lenkrad an den Steckerstationen zu finden!
Pin 50 passt auch!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Re: Notlauf durch Fahrgeschwindigketssensor
« Antwort #4 am: Dienstag 17 Juli 2012, 18:28:03 »
!! Super !!

Herzlichen Dank für deine schnelle Hilfe.  :daumenhoch: