" /> S2 3B Bordspannung via Klima - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S2 3B Bordspannung via Klima  (Gelesen 8526 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1119
S2 3B Bordspannung via Klima
« am: Mittwoch 7 Dezember 2011, 11:12:21 »
Hallo,

was habt ihr für eine Bordspannung im S2 wenn ihr über die alte 22 Kanal Kilma
auf Kanal 11 auslest?

Motor läuft
Licht ein
Motor im Leerlauf

Ich bekomme 12 V angezeigt (Klima)
Voltmeter der Bordinstrumente zeigt 13 V an

Nach einer Zeit fällt die Bordanzeige auch auf 12V ab.

Denke das ist zu wenig, obwohl ich kein Problem habe am Auto.

Was bekommt ihr für Werte ?


Gruß

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1119
Re: S2 3B Bordspannung via Klima
« Antwort #1 am: Dienstag 13 Dezember 2011, 14:19:29 »
Hey !

Haben alle 3B Fahrer ihre Kiste eingemottet?

Bitte bei laufendem Motor Kanal 11 der alten Klima abfragen,
mich interessiert was eure Anzeige ausspuckt.
Ist ja schnell gemacht.

Bitte Bitte !

Gruß Jan

Offline Amok-Alex

  • Foren Inventar
  • ***
  • Beiträge: 384
Re: S2 3B Bordspannung via Klima
« Antwort #2 am: Dienstag 13 Dezember 2011, 15:02:28 »
Hi Jan,

zwar kein S2 aber nen 200er 3B.

Ist bei mir ähnlich, jedoch zeigt ein anderes KI bei mir wesentlich mehr "Saft" an.

Kurioser Weise zeigt mein Klima Display auf Kanal 11 immer genau 12 V an, obwohl es früher (ich glaube bevor ich die ganzen Zusatzanzeigen verbaut habe) immer etwas zwischen 13,8 und 12,8 angezeigt hat und immer schwankte.

Probleme mit der Spannung hatte ich nie. Batterie ist nun 3 oder 4 Jahre alt.

MfG Olaf
It's better to keep your mouth shut and appear stupid than to open it and remove all doubt. [Mark Twain (1835 - 1910) ]

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1628
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 3B Bordspannung via Klima
« Antwort #3 am: Dienstag 13 Dezember 2011, 17:37:05 »
Servus,

bei meinen ist/war es genauso wie bei Olaf!
Anfangs waren immer andere Werte die auch schwankten, jetzt ist es bei 12V Festgenagelt!

Das Voltmeter zeigt auch immer recht wenig an, mit Licht meist auch um die 13V... eher etwas weniger!
Wichtig ist was die LiMa ausspuckt!
Wenn ich dort messe habe ich knappe 14V und an der Batterie immerhin noch 13,4 was man mit einem anderen Regler noch etwas ausgleichen könnte!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1119
Re: S2 3B Bordspannung via Klima
« Antwort #4 am: Dienstag 13 Dezember 2011, 19:26:33 »
Danke Olaf und Andi,

das ist auch das was ich denke. Werde erst am kommenden WE an der LiMa messen können.
Meine LiMa ist 2008 überholt worden.
Hab mir nen 14,5 V Regler besorgt den ich nach dem Messen verbauen werde.

Grüße

Offline Amok-Alex

  • Foren Inventar
  • ***
  • Beiträge: 384
Re: S2 3B Bordspannung via Klima
« Antwort #5 am: Dienstag 13 Dezember 2011, 23:12:19 »
Hi,

sag mal Andi,

wie erklärst Du das mit den 12 V nachdem man weitere Anzeigen dazugebaut hat?

Leider hab ich seit der Bosch LSU 4,2 auch Störgeräusche im Radio :/

MfG Olaf
It's better to keep your mouth shut and appear stupid than to open it and remove all doubt. [Mark Twain (1835 - 1910) ]

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1628
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 3B Bordspannung via Klima
« Antwort #6 am: Mittwoch 14 Dezember 2011, 12:34:09 »
Servus Olaf,

genau erklären nicht... nur ist es mir aufgefallen beim Wechsel des Wärmetauschers!
Davor gings danach nicht mehr!

Seit ich die VEMS Anzeige drin hab hab ich auch gaaanz leichte Störungen... aber nur zu hören wenn der Empfang schlechter ist!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Amok-Alex

  • Foren Inventar
  • ***
  • Beiträge: 384
Re: S2 3B Bordspannung via Klima
« Antwort #7 am: Mittwoch 14 Dezember 2011, 19:47:56 »
Hi,

wärmetauscher hat ja damit noch weniger zu tun. :/ Komisch.

Bei mir ist die Störung auch bei CD oder MP3 Wiedergabe. Ganz eklig, aber bekomme es nicht weg.

MfG Olaf
It's better to keep your mouth shut and appear stupid than to open it and remove all doubt. [Mark Twain (1835 - 1910) ]

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1628
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 3B Bordspannung via Klima
« Antwort #8 am: Mittwoch 14 Dezember 2011, 19:49:45 »
Ja... aber dazu musste das ganze Armaturenbrett raus... hängt evtl schon damit zusammen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1119
Re: S2 3B Bordspannung via Klima
« Antwort #9 am: Freitag 16 Dezember 2011, 09:56:56 »
Hab gard an der LiMa gemessen:

12,8  - 13 V.... das ist leider viel zu wenig :(
An der Batterie kommen 12,4 - 12,5 V an

An Verbrauchern ahtte ich nur das Licht eingeschaltet.
Komt die Heckscheibenheizung dazu, wirds logischerweise noch weniger.

Hoffe der 14,5 Regler kann das was rausholen.

Da an der Batterie noch gut was ankommt vom was rausgespuckt wird gehen ich nicht
von einem Problem im Kabel aus.

Grüße

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1628
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 3B Bordspannung via Klima
« Antwort #10 am: Freitag 16 Dezember 2011, 21:37:59 »
Servus Jan,

und die Batterie hielt das über längere Zeit aus?
Die Ladespannung sollte ja höher sein als die der Batterie, und bei 12,5V entlädt sie sich schon!

Evtl ist dadurch sowieso ein neuer Regler von Nöten!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
Re: S2 3B Bordspannung via Klima
« Antwort #11 am: Samstag 17 Dezember 2011, 06:46:27 »
An der Batterie sollte eine Ladespannung von mindestens 13,8V ankommen, maximal aber nur 14,2V.
Die Ladespannung steigt mit sinkender Außentemperatur.

Ich bin auch der Meinung das der Regler in der LiMa gewechselt werden sollte.
Optik bringt keine Leistung

Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
Re: S2 3B Bordspannung via Klima
« Antwort #12 am: Samstag 17 Dezember 2011, 07:25:12 »
Ich muss mich korregieren. Direkt an der LiMa muss eine Ladespannung von 13,8V bis 14,2V sein.
Also mit Voltmeter mal direkt an der LiMa messen.
Optik bringt keine Leistung

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1119
Re: S2 3B Bordspannung via Klima
« Antwort #13 am: Samstag 17 Dezember 2011, 09:07:07 »
Hallo,

wollte gestern den Regler tauschen + ein paar andere Sachen.
Linsenschrauen am Regler völlig vergammelt und dann bgerissen.
LiMa ausgebaut, Schraubenrest ausgebohrt, neuer Regler rein,
alles wieder zusammen.

Ergebnis:

Ohne Verbraucher: max 13,6 V
Mit Verbraucher: 13,2 V (Licht an)

An der Batterie gemessen: max 12,8 V (Licht ein)

Fazit: Reglertausch hat nur wenig gebracht.

@ Andi: Bin so seit 2 Jahren gefahren und hatte noch NIE das Problem das er nicht angesprungen ist!
            Ist auch kein Gragenwagen ;-)  Wagen wird ganzjährig bewegt.

Hab am Regler jetzt Innensechskant Schrauben verbaut undmit CU-Paste eingeschmiert in der
Hoffnung das die nicht sofort vergammeln wenn ich da nochmal dran muss.

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1119
Antw:S2 3B Bordspannung via Klima
« Antwort #14 am: Dienstag 2 April 2013, 19:20:18 »
Die Lösung war: Lichtmaschine defekt, Regler war i.O., auch wenn der falsche verbaut war