" /> S2 3B: geht an der Ampel aus + Kühlmitteltemperaturlampe leuchtet sporadisch + - Chiptuning und Elektrik - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S2 3B: geht an der Ampel aus + Kühlmitteltemperaturlampe leuchtet sporadisch +  (Gelesen 9344 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Street_Rod

  • Mitglied
  • *
  • Beiträge: 74
Hallo Leute,

hab 2 kleine Problemchen mit meinem S2 3B und würde mich über Tipps zur Fehlersuche freuen.

Problem 1:
------------------------------
Seit kurzem leuchtet im warmen Zustand hin und wieder die Kühlmitteltemperaturleuchte im KI auf, Anzeige funktioniert jedoch und ist schön bei 90 Grad im Warmen zustand. Wasserstand ist OK, entlüftet wurde auch. Wo zu suchen anfangen? Multifuzzi???

Problem 2:
------------------------------
Ebenfalls seit kurzem hab ich das Problem dass er mir im warmen Zustand beim Auskuppeln (wenn ich auf ne Ampel oder Kreuzung zurolle) von der Drehzahl zu weit runter kracht, sich nicht mehr verfängt und dann -> ausgeht. Lässt sich dann aber gleich wieder Problemlos starten. Ob dieses Problem zeitgleich mit Problem 1 auftrat kann ich nicht 100%ig sagen. Aber könnte das evtl. zusammenhängen?? Unterdruckschläuche, Drucksystem ist OK.

Vielen Dank für Eure Tipps und Vorschläge!
Gruß
Street


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:S2 3B: geht an der Ampel aus + Kühlmitteltemperaturlampe leuchtet sporadisch +
« Antwort #1 am: Mittwoch 30 Oktober 2013, 17:00:21 »
Moin!

Mal im Erfahrungsschatz gebuddelt:

Problem 1 hatte ich bei Kurvenfahrten im Grenzbereich ... Wurde durch den Geber unten im Ausgleichsbehälter ausgelöst !

Problem 2 hatte ich beim 220V, ausgelöst durch Falschluft ! In meinem Auto damals kam es durch einen undichten Schlauch an der Klima ( 3b ) ! Im Fehlerspeicher stand da nichts ! Wie ist es bei Deinem ?? Nur CO vor Kat stimmte nicht .... Aussage vom MEISTER bei VW / Audi war damals das ich das Auto zu schnell bediene   :rolleyes: 
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Antw:S2 3B: geht an der Ampel aus + Kühlmitteltemperaturlampe leuchtet sporadisch +
« Antwort #2 am: Mittwoch 30 Oktober 2013, 17:57:56 »
Hi

Problem 1 tippe i h auf den multifuzzi.

Problem2: leerlaufregler verschmutzt und/oder falschluft.
Hast du eine ladedruckanzeige verbauf?

Offline Street_Rod

  • Mitglied
  • *
  • Beiträge: 74
Antw:S2 3B: geht an der Ampel aus + Kühlmitteltemperaturlampe leuchtet sporadisch +
« Antwort #3 am: Mittwoch 30 Oktober 2013, 21:52:12 »
Hallo Leute,
Ja ich denk das Multifuzzi werd ich mir mal genauer anschauen ggf. Ersetzen. Und den Geber am ausgleichsbehälter .
Ladedruckanzeige is verbaut. Wegen?


Sent from my iPhone using Tapatalk

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Antw:S2 3B: geht an der Ampel aus + Kühlmitteltemperaturlampe leuchtet sporadisch +
« Antwort #4 am: Donnerstag 31 Oktober 2013, 06:54:48 »
Wegen unterdruckund ausgehen.
Was hast du im ll laut anzeige an unterdruck?

Offline Street_Rod

  • Mitglied
  • *
  • Beiträge: 74
Unterdruck hab ich -0,4 bar im Stand und kalten Zustand. Hab grad leider keine rote Nr da und kann nicht fahren.


Sent from my iPhone using Tapatalk

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Ahoi !

Also ich hab direkt nach dem Start -0,5 bar , das geht denn recht schnell ( so gut eine Minute ) auf -0,6 bar ! Wenn er betriebswarm ist um -0,7 bar ...



     .... sent from my ThinkPad using ubuntu ....
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
bei mir ähnlich

@street:denke du hast ein Leck