Autor Thema: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27  (Gelesen 44345 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1635
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #40 am: Samstag 7 Januar 2012, 15:49:44 »
Ja... nur weißt du dann noch immer nicht ob sonst noch irgendwo ein Loch ist!  :zwinker:
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Bearclaw

  • Mitglied
  • *
  • Beiträge: 34
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #41 am: Samstag 7 Januar 2012, 16:14:16 »
Und wenn es dicht ist wenn ich unten luft drauf gebe?

Offline speedrs4

  • Foren Junior
  • **
  • Beiträge: 182
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #42 am: Samstag 7 Januar 2012, 19:02:56 »
Habe schon mal druck auf die Oberkammer gegeben da war alles dicht!
Sollte ich einfach mal Druck auf den Unteren schlauch vom Wastegate geben zum testen, müsste ja dann auch abblasen oder?

Beim R5 20VT ist es leider so, das der Steuerdruck in die leckbehaftete Seite des WG muß und die Ventilführung des WGV
verschleißen durch die hohen Betriebstemperaturen.
Je weniger Druckverlust auf der Unterkammer um so besser.
Die obere Kammer sollte immer dicht sein, sonst ist die WG-Membrane defekt.

Tom

Offline Bearclaw

  • Mitglied
  • *
  • Beiträge: 34
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #43 am: Sonntag 8 Januar 2012, 11:29:14 »
wie kann ich den das Wastegate am besten überprüfen?

Offline Bearclaw

  • Mitglied
  • *
  • Beiträge: 34
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #44 am: Donnerstag 23 Februar 2012, 11:33:40 »
Achja bevor ich es vergesse.
Der Wagen läuft!
Woran lag es...

NUNJA... Habe das Wastegate ausgebaut um es zu Testen. Beim Demontieren der Schock... Das Teil ist doch offen!!! :rolleyes:
Der Ring ganz unten hat gefehlt. Hab mit einen Besorgt von nen Kumpel, und siehe da Voller Druck in jeder Lebenslage.
Das hätte ich schon vor Monaten mal machen müssen.
 :rolleyes:

Danke an alle die hier geholfen haben!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1635
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #45 am: Donnerstag 23 Februar 2012, 12:32:22 »
Sehr gut das er läuft, viel Spaß damit!

Aber... wo ist der Ring hingekommen?
Abgefallen beim umschrauben?

Wurde dein Problem gelöst, markiere das Thema bitte dementsprechend. Die Anleitung dazu findest du hier. Danke.
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 997
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #46 am: Donnerstag 23 Februar 2012, 12:45:28 »
im betrieb kannst dne ring nicht verlieren, ist wohl ein Montagefehler gewesen...

Gruß Matze
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline Bearclaw

  • Mitglied
  • *
  • Beiträge: 34
Re: S4 C4 Keine Leistung, kein Ladedruck zu fett K26/27
« Antwort #47 am: Donnerstag 23 Februar 2012, 14:03:22 »
Japp Wird 100% beim lagern verlohren gegangen sein :D