" /> Batterieluchte geht nicht aus - Batterie wird geladen - Elektrik Allgemein - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Batterieluchte geht nicht aus - Batterie wird geladen  (Gelesen 12797 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline D.LiriumKK

  • Foren Junior
  • **
  • Beiträge: 117
    • Audi S2 3B Coupé
    • VW Golf 2 1.3 NZ
Batterieluchte geht nicht aus - Batterie wird geladen
« am: Freitag 10 Juni 2016, 17:56:33 »
Moin Jungs,

ich habe mein 3B Coupé (lange) nach dem Winter eigentlich nahezu fertig und habe neulich bei Tests mal wieder den Motor gestartet.

Neues Problem: Die Batterieleuchte geht nach dem Starten des Motors nicht aus, auch nicht nach einigen Gasstößen.

Gleich vorweg: Die Erregerspannung hat schon seit Kauf einen weg und die Batterieleuchte ging erst nach dem ersten Gasstoß aus.

Mein erster Gedanke war: Lichtmaschine  kaputt.
Spannung an der Batterie gemessen: 14,56 V (habe nen 15 V LiMa-Regler drin).
Das dünne blaue Kabel von der LiMa abeschraubt. Lampe geht immer noch nicht aus.
-> LiMa und Regler scheinen also i.O. zu sein.

Laut "So wird's gemacht" bedeutet Letzteres, dass entweder das dünne blaue Kabel auf Masse liegt oder die Platine im KI einen Masseschluss hat.

Jetzt die Frage: Wenn ich den Widerstand vom blauen Kabel (egal ob an dem Kabelschuh, der an die LiMa kommt oder am Stecker im KI) gegen Mass messe, sind es ca 60 Ohm.
Daraus würde ich jetzt schließen, dass das Kabel auf Masse liegt und das Problem verursacht. Da ich aber nicht so der Elektrikfuchs bin und die Höhe des Widerstandes eigentlich nicht wirklich beurteilen kann, würde ich von Euch gern wissen, ob ich auf dem richtigen Wege bin.

Ich habe neulich schon ein paar Stunden damit zugebracht, den Kabelbaum im Innenraum zu verfolgen, stecke jetzt aber ein bisschen fest. Und bevor ich mir da etwas überlege, wollte ich mich lieber noch einmal absichern, dass ich keinen Denkfehler mache.

Wäre super, wenn Ihr ein paar Tips für mich hättet.

Danke schonmal,
Kalle
Seit April 2015: Mit RS Step, ca. 350 PS
Seit April 2012: S2 Coupé, ca. 270 PS (Chip), BJ 90, Dunkelgrau metallic
Seit Sep 2010: S2 Coupé, 220 PS, BJ 90, Smaragd Perleffekt -> Geschlachtet

Offline D.LiriumKK

  • Foren Junior
  • **
  • Beiträge: 117
    • Audi S2 3B Coupé
    • VW Golf 2 1.3 NZ
Antw:Batterieluchte geht nicht aus - Batterie wird geladen
« Antwort #1 am: Samstag 11 Juni 2016, 15:54:42 »
So, habe jetzt das blaue Kabel und alle seine kleinen blauen Abzweiger verfolgt und weiß jetzt, wo die 60 Ohm gegen Masse herkommen:
Einer der Abzweiger geht zum Mini-Gebläse für den Tempsensor der Klima (sitzt auf der Beifahrerseite über dem Handschuhfach). Ziehe ich dieses ab, so hat das blaue Kabel keinen (oder vielmehr undendlich hohen) Widerstand mehr gegen Masse.
Allerdings leuchtet die Batterieleuchte ohne dieses Gebläse GAR NICHT mehr, also weder beim Zündung einschalten, noch bei laufendem Motor.
Da das Mini-Gebläse auch funktioniert, gehe ich davon aus, dass das also eigentlich alles seine Richtigkeit hat.

Was wäre denn jetzt der nächste Schritt? Da die Verkabelung i. O. zu sein scheint, muss ich mir dann mal das KI vornehmen, ob hier ein Masseschluss vorliegt?
Mir fiel übrigens eben auf, dass die Batterieleuchte anfangs nur leicht glimmt, und erst nach einem Gasstoß stärker leuchtet.

Habe übrigens die an D+ anliegende Spannung bei laufendem Motor gemessen: ca. 7,5 V.

Den Spannungsregler habe ich testweise schon getauscht - keine Veränderung.

Hat da jemand ne Meinung zu?

MfG
Kalle
Seit April 2015: Mit RS Step, ca. 350 PS
Seit April 2012: S2 Coupé, ca. 270 PS (Chip), BJ 90, Dunkelgrau metallic
Seit Sep 2010: S2 Coupé, 220 PS, BJ 90, Smaragd Perleffekt -> Geschlachtet

Offline D.LiriumKK

  • Foren Junior
  • **
  • Beiträge: 117
    • Audi S2 3B Coupé
    • VW Golf 2 1.3 NZ
Antw:Batterieluchte geht nicht aus - Batterie wird geladen
« Antwort #2 am: Sonntag 12 Juni 2016, 18:09:13 »
Hat denn hier wirklich keiner ne Idee?
Hab heute schon das gesamte KI zerlegt und nichts finden können.

Da von KI bis LiMa alles i.O. zu sein scheint, habe ich mir folgende Frage gestellt:
Woher kommt denn beim Coupé (BJ 1990 / MJ 1991) die Erregerspannung überhaupt? Beim B4 kommt sie meine ich vom Zündschloss / Zündanlassschalter, aber beim T89 glaube ich nicht.

Weiß das einer? Da muss doch irgendwo der Wurm drin sein. Ich begreif das nicht mehr!
Seit April 2015: Mit RS Step, ca. 350 PS
Seit April 2012: S2 Coupé, ca. 270 PS (Chip), BJ 90, Dunkelgrau metallic
Seit Sep 2010: S2 Coupé, 220 PS, BJ 90, Smaragd Perleffekt -> Geschlachtet

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 225
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Batterieluchte geht nicht aus - Batterie wird geladen
« Antwort #3 am: Sonntag 12 Juni 2016, 19:48:12 »
Hi,

kann sein das die Diodenplatte der LiMa defekt ist.
Schonmal ne andere eingebaut?

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline D.LiriumKK

  • Foren Junior
  • **
  • Beiträge: 117
    • Audi S2 3B Coupé
    • VW Golf 2 1.3 NZ
Antw:Batterieluchte geht nicht aus - Batterie wird geladen
« Antwort #4 am: Sonntag 12 Juni 2016, 20:32:46 »
Nee, an der LiMa selbst war ich noch nicht dran, weil ich dachte, da sie lädt und die Ladekontrollleuchte auch leuchtet, wenn Klemme 61 gar nicht angeschlossen ist, kann sie gar nicht das Problem sein.
Aber OK, wenn ich da auf dem Holzweg bin, dann werde ich das mal probieren. Wobei ich dann eher die ganze LiMa tauschen würde, um auf 110/115/120 A upzugraden.
Hat da noch jemand eine liegen? Sollte man - auch hier - die Finger von billigen Ebay-Teilen lassen?
Seit April 2015: Mit RS Step, ca. 350 PS
Seit April 2012: S2 Coupé, ca. 270 PS (Chip), BJ 90, Dunkelgrau metallic
Seit Sep 2010: S2 Coupé, 220 PS, BJ 90, Smaragd Perleffekt -> Geschlachtet

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 225
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Batterieluchte geht nicht aus - Batterie wird geladen
« Antwort #5 am: Sonntag 12 Juni 2016, 21:52:39 »
Hi,

besorge dir erstmal ne gebrauchte vom Schrott bevor du dir ne neue kaufst.
Ich hatte auch schon eine vom C4 V6 drin mit 90A, das geht auch für den Anfang.

Viel Erfolg.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline D.LiriumKK

  • Foren Junior
  • **
  • Beiträge: 117
    • Audi S2 3B Coupé
    • VW Golf 2 1.3 NZ
Antw:Batterieluchte geht nicht aus - Batterie wird geladen
« Antwort #6 am: Donnerstag 16 Juni 2016, 08:04:02 »
Moin,

Danke für den Tipp. Gebrauchte 110 A LiMa gekauft, Riemenscheibe auf Keil "rückgerüstet", eingebaut und jetzt ist die Lampe endlich aus!

Eigentlich ist das ja die naheliegendste gewesen, nur bin ich von der LiMa ja sofort abgerückt, weil die Leuchte auch geleuchtet hat, wenn ich das D+ von der LiMa abnehme.

Eigentlich dürfte die Leuchte doch dann gar keine Masse haben. Kann mir einer erklären, wo der die Masse herzieht, damit ich nicht dumm sterben muss?

Mfg
Kalle


Gesendet von iPhone mit Tapatalk
Seit April 2015: Mit RS Step, ca. 350 PS
Seit April 2012: S2 Coupé, ca. 270 PS (Chip), BJ 90, Dunkelgrau metallic
Seit Sep 2010: S2 Coupé, 220 PS, BJ 90, Smaragd Perleffekt -> Geschlachtet