Autor Thema: Klemme 15 Zentralelektrik C4  (Gelesen 22037 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
Klemme 15 Zentralelektrik C4
« am: Sonntag 15 Juni 2014, 18:21:06 »
Hi Leute,

bei fehlt der Aufkleber wo auf der Zentralelektrik Klemme 15 ist. Habe jetzt mit dem Multimeter zwar 2 Stellen gefunden die nur bei Zündung Ein 12V haben will aber nicht drauf los klemmen und nachher fackelt mir die Bude ab.
Optik bringt keine Leistung

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1599
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Klemme 15 Zentralelektrik C4
« Antwort #1 am: Sonntag 15 Juni 2014, 21:34:15 »
Servus Norbert,

ist das der gleiche Träger?

Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Antw:Klemme 15 Zentralelektrik C4
« Antwort #2 am: Sonntag 15 Juni 2014, 21:38:02 »
Ein besseres Foto hab ich leider nicht.



Die sind aber alle gleich beim C4 und A4B5 wohl auch noch, daher sollte es mit den beiden Bildern kein Problem mehr sein.

Auf jeden Fall keine Verbraucher an die 75 anklemmen - die ist dafür zu schwach.

Gruss,
Olli

Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
Antw:Klemme 15 Zentralelektrik C4
« Antwort #3 am: Sonntag 15 Juni 2014, 23:18:01 »
Danke
Optik bringt keine Leistung