" /> ABS geht nach den ersten Metern aus - Fahrwerk, Bremse, Lenkung und Getriebe - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: ABS geht nach den ersten Metern aus  (Gelesen 32133 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
ABS geht nach den ersten Metern aus
« am: Samstag 5 September 2009, 10:20:57 »
Servus miteinander!

Ich habe das Problem das mein ABS im S2 nach den ersten Metern aus geht.
Wenn es aus ist muss ich immer mehrmals den ABS Schalter betätigen um es wieder zum laufen zu bringen!

Allerdings ist es auch möglich das es gleich von Anfang an funktioniert.
Sobald die ABS Lampe aus ist funktioniert dieses natürlich auch!

Wo könnte ich zu suchen beginnen?
Ich hab hier überhaupt keine Ahnung was es sein könnte!

Die Sensoren sind unwahrscheinlich.
Sonst würde das ABS ja gar nicht funktionieren!

Vielen Dank für eure Hilfe!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: ABS geht nach den ersten Metern aus
« Antwort #1 am: Samstag 5 September 2009, 13:02:46 »
Hallo !

Geh es einfach während der Fahrt aus oder wenn Du bremst ??
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: ABS geht nach den ersten Metern aus
« Antwort #2 am: Samstag 5 September 2009, 13:07:37 »
Servus Martin,

ich starte, das ABS ist an, fahre los und nach ein paar Metern (20 oder so) deaktiviert es sich selbstständig!
Ohne Einsatz der Bremse!

Wenn es einmal an ist bleibt es das auch!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: ABS geht nach den ersten Metern aus
« Antwort #3 am: Samstag 5 September 2009, 13:31:04 »
Hai !

Denke mal das dann das Steuergerät einen Fehler erkennt ... Da wäre mein erster Verdacht aber schon einer der Sensoren oder ein verschmutzter Rind für einen Sensor ... Oder aber das STG bekommt gemeldet Diff-Sperre ist drin was aber schon sehr seltsam währe ...


In 17 Jahren mit ABS hatte ich bislang einen Radsensor und ein Mal das Relaise für ABS ( typ85 ) ! Und einige Male versiffte Sensoren ...
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: ABS geht nach den ersten Metern aus
« Antwort #4 am: Freitag 30 April 2010, 18:52:31 »
Neue Erkenntnisse!

Das Problem ist scheinbar Temperaturabhängig!
Je wärmer die Umgebung wird um so öfter schaltet es aus!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Seidla

  • Mitglied
  • *
  • Beiträge: 86
  • 16V fährt jede Sau!
    • Audi S2 Avant ABY
    • Audi A4 B8 2.0 TDI-Q
Re: ABS geht nach den ersten Metern aus
« Antwort #5 am: Samstag 1 Mai 2010, 09:53:55 »
Das Problem hab ich bei meinem 90er 7A Quattro auch, meine Vermutung ist da ein defekter/dreckiger Sensor hinten rechts. Manchmal kann ich 5-10 km fahren ohne dass das ABS deaktiviert wird, manchmal schaltet es nach 10-20 Metern ab.

Wenn ich gegen den Sensor leicht dagegenklopfe gehts wieder ne Zeitlang besser. Zum wechseln hatte ich die ganze Zeit noch keine Lust, da das Ding nach 22 Jahren schon recht "festgebacken" ist...
Audi S2 Avant '94 (Mj: '95) MKB: ABY
Audi 90 Quattro 20V '88 MKB: 7A "Exclusive Sportserie" <-- leider verkauft

Offline ATQ 970

  • Foren Junior
  • **
  • Beiträge: 174
Re: ABS geht nach den ersten Metern aus
« Antwort #6 am: Dienstag 15 Juni 2010, 20:11:00 »
Also das ist mein erster Beitrag also Hallo erstmal,

das ABS schaltet sich nicht direkt aus bei einem defekten Geber sonder erst nach kurzer Fahrt, ebenso "funktionert" es auch bis es sich abschaltet, symptome sind ebenfalls ein sehr hartes Bremspedal und wegziehen beim Bremsen, also als erstes mal die Sensoren durchmessen 1000-1200ohm das ist das einfachste
mfg majo

Offline obes12

  • Mitglied
  • *
  • Beiträge: 17
Re: ABS geht nach den ersten Metern aus
« Antwort #7 am: Dienstag 22 Juni 2010, 21:49:39 »
Bei meinem Audi 80 B3 Quattro hatte ich auch die selben anzeichen, bei mir wars der Sensor am hinteren differential, der Sperre aus/ein meldet!

Offline Larry73

  • Mitglied
  • *
  • Beiträge: 9
Re: ABS geht nach den ersten Metern aus
« Antwort #8 am: Freitag 23 Juli 2010, 23:23:46 »
ich habe auch das Problem, dass das ABS nach den ersten Metern warnt, aber ich habe das Gefühl, dass die Bremsen festsitzen, es ist meistens beim rangieren, im Parkhaus oder stop-and-go-Verkehr... wenn ich Ueberland fahre, sind keine Probleme... Ist das möglich, dass die Bremsen festsitzen und sich erst bei höherem Tempo lösen oder liegt es dann doch eher an der Differentialsperre oder an einem Sensor?  ???

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: ABS geht nach den ersten Metern aus
« Antwort #9 am: Samstag 24 Juli 2010, 21:44:13 »
Servus und Willkommen im Forum,

passiert es auch während der Fahrt?
Also ohne das der Motor neu gestartet wurde?

Gruß in die Schweiz!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Larry73

  • Mitglied
  • *
  • Beiträge: 9
Re: ABS geht nach den ersten Metern aus
« Antwort #10 am: Samstag 24 Juli 2010, 21:49:33 »
Servus und Willkommen im Forum,

passiert es auch während der Fahrt?
Also ohne das der Motor neu gestartet wurde?

Gruß in die Schweiz!

immer wenn ich angehalten habe und wieder los fahre (z. B. Ampel), auch wenn ich rückwarts anfahre, und sobald ich ein bisschen Tempo drauf habe, ist's weg... manchmal im Kreisel wenn ich vorher stark runter gebremst hatte... im Parkhaus, wenn ich langsam fahre und auf jedem Stock leicht bremse, wirds immer schlimmer, bis ich oben kaum noch vom Fleck komme, wie wenn die Handbremse angezogen war (auch wenn er warm ist und vorher schnell gefahren wurde). Wenn ich das Parkhaus langsam und ohne die Bremse zu berüheren hoch fahre, ist es überhaupt nicht... Danke

Offline Larry73

  • Mitglied
  • *
  • Beiträge: 9
Re: ABS geht nach den ersten Metern aus
« Antwort #11 am: Sonntag 25 Juli 2010, 20:47:14 »
es liegt an der Differentialsperre, ich mach dann mal besser einen neuen Thread auf...  :-\