" /> Keine Heizleistung mehr - Interieur und Klima - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Keine Heizleistung mehr  (Gelesen 23956 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline gral

  • Mitglied
  • *
  • Beiträge: 15
Keine Heizleistung mehr
« am: Donnerstag 28 April 2011, 19:53:33 »
Hallo miteinander,

seit ein paar Tagen funktioniert meine Heizung (RS2 BJ 1994) nicht mehr. Das VAG COM sagt:
 -  FEHLER 00800 / Temperaturfühler Gebläse G109
 -  Kurzschluss nach +
Die Frage nun, wo sitzt der G109 ...?

Danke und Gruß

Marco

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1633
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Keine Heizleistung mehr
« Antwort #1 am: Donnerstag 28 April 2011, 20:43:39 »
Servus,

der G109 sitzt im Gebläsekasten, nähe des Frischluftgebläse.

Wo genau kann ich auch nicht sagen!
Hast du mal die Messwertblöcke ausgelesen?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline gral

  • Mitglied
  • *
  • Beiträge: 15
Re: Keine Heizleistung mehr
« Antwort #2 am: Freitag 29 April 2011, 20:06:03 »
Servus Andi,

Messwertblöcke habe ich noch nicht ausgelesen, der Tag ist einfach zu kurz für Privataktionen  :-[
Ich hoffe ich komme morgen Mittag dazu, dann kann ich mehr sagen.
Was hältst von der Aussage dass der RS2 keinen G109 hat und der Fehler durch das Klimabedienteil verursacht werden könnte ... ?

Gruß
Marco

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1633
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Keine Heizleistung mehr
« Antwort #3 am: Montag 2 Mai 2011, 12:38:06 »
Servus Marco,

Gegenfrage:
In wie fern könnte ein Bedienteil diesen Fehler verursachen wenn der Geber nicht vorhanden wäre?
Denkst du das Bedienteil ist Defekt?

Wenn ja, wie kommst du darauf?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline gral

  • Mitglied
  • *
  • Beiträge: 15
Re: Keine Heizleistung mehr
« Antwort #4 am: Sonntag 8 Mai 2011, 17:49:46 »
Servus Andi,

sorry dass ich mich erst jetzt melde, musste die Woche in Holland verbringen  :-\
Na wie das möglich wäre ist mir auch nicht klar, man liest glaube ich zuviel im Netz ...
Es ist kein originales RS2-Bedienteil, das hat mich zum Nachdenken angeregt.
Andererseits hat es bereits über ein Jahr einwandfrei funktioniert, daher kann es eigentlich nicht sein...

Gruß
Marco

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1633
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Keine Heizleistung mehr
« Antwort #5 am: Sonntag 8 Mai 2011, 17:59:56 »
Gut, um das zu testen kannst du ja mal ein anderes Bedienteil verbauen und nochmal nach Fehlern gucken!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.