" /> 0,6 Bar LD mehr geht nicht. - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: 0,6 Bar LD mehr geht nicht.  (Gelesen 15194 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline patrick th

  • Mitglied
  • *
  • Beiträge: 14
    • S2 Cabrio 20V T / 3B
    • VW T5 2,5l 4Motion
0,6 Bar LD mehr geht nicht.
« am: Montag 8 Juni 2015, 18:00:55 »
Hallo an Alle!!

Der Wagen läuft nun wieder.
Vielen Dank nochmal für eure Tipps!


Das jetzige Problem ist nun, dass er nur 0,6 bar laut analoger Anzeige drückt.
Hab vorher das Wastegate abgeschlossen und den Schlauch zugemacht, da fängt er aber bei 0,5 bar heftig an zu Ruckeln.

Hab auch schon ein anderes suv probiert, aber keine Besserung.
Ansauglufttemp. Fühler ist laut den Ohm-werten auch i O.


Beim Wastegate ist mir aufgefallen, das man aus dem abgesteckten Schlauch die Luft in ziemlich Regelmässigen "Stößen" hören kann. ( etwa 3-5 mal pro sek. und das bei etwa 3,5-4,5 t/upm.)
Ist das Normal?

Drucktest war auch Positiv.

Wer hat noch Tipps??
Was kann ich noch testen?

Mfg
Gruß

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 989
Antw:0,6 Bar LD mehr geht nicht.
« Antwort #1 am: Montag 8 Juni 2015, 20:10:22 »
welcher Motor, und welxhe Software ist drauf...
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline patrick th

  • Mitglied
  • *
  • Beiträge: 14
    • S2 Cabrio 20V T / 3B
    • VW T5 2,5l 4Motion
Antw:0,6 Bar LD mehr geht nicht.
« Antwort #2 am: Montag 8 Juni 2015, 20:14:01 »
Software wieder Original 220ps, 3b

Mfg
Gruß

Offline Dreisiem

  • Mitglied
  • *
  • Beiträge: 22
    • Audi 200 20VT
Antw:0,6 Bar LD mehr geht nicht.
« Antwort #3 am: Montag 8 Juni 2015, 21:22:01 »
Fehlerspeicher schon ausgelesen/geblinkt?

N75 ist in Ordnung?