" /> 20V verbrennt Öl - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: 20V verbrennt Öl  (Gelesen 16358 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
20V verbrennt Öl
« am: Sonntag 23 November 2014, 09:53:58 »
Hallo, folgendes prob.!

Nach meiner Motorrevision fängt mein S4 nach ca. 2000Km plötzlich an zu bläuen.Ist immer kurz nach dem Anlassen,starker blauer Qualm.Kerzen raus starker Geruch(Verbranntes Öl) aus den Zylindern.Turbo ist neu Motor komplett überholt.Bevor ich den Kopf abnehme wollte ich mal Eure Meinungen dazu hören.Kann es Event. zum Überdruck Ölseitig im Kopf kommen und er mir das Öl irgentwo reindrückt??Wiegesagt 2000 Km gefahren alles gut!

MfG      Stefan und die ewige Baustelle
VEMSler und Spass dabei!

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 973
Antw:20V verbrennt Öl
« Antwort #1 am: Sonntag 23 November 2014, 10:09:45 »
hatte ich am 3b auch schon.. kge zu oder falsch angeschlossen
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #2 am: Sonntag 23 November 2014, 10:14:29 »
moin,hab offenen Abscheider !Er muß mir irgentwie Öl im Brennraum reindrücken.Schaftdichtungen auch alle neu,allerdings sind die Ventilführungen  alt geblieben.    mfg
VEMSler und Spass dabei!

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #3 am: Dienstag 25 November 2014, 18:35:55 »
tach ,hab heut mal geschaut,Auf alle Kolben ist Ölpecke.  http://www.directupload.net/file/d/3817/cuo856wc_jpg.htm  (kann man schlecht sehen,alte Kamera)
Kompresion auf allen 10 bar im kalten Zustand mit 8,5:1 Reduzierung.

Mfg
VEMSler und Spass dabei!

Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:20V verbrennt Öl
« Antwort #4 am: Dienstag 25 November 2014, 18:43:01 »
Hast du schon mal die Ladeluftstrecke (Saugrohr, Drosselklappe...) auf Öl kontrolliert? Das Rückschlagventil unter dem Saugrohr ist intakt, sodass kein Ladedruck auf die KGE kommt?

Gruß
Philipp

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #5 am: Dienstag 25 November 2014, 18:49:55 »
hey die Rückschlagklappe habe ich demontiert und Stutzen am Saugrohr verschlossen,ebenso wie das Belüpftungsventil für den Spritkram.
VEMSler und Spass dabei!

Offline Tille

  • Foren Junior
  • **
  • Beiträge: 175
Antw:20V verbrennt Öl
« Antwort #6 am: Dienstag 25 November 2014, 18:55:39 »
Schonmal die Druckschläuche angeschaut? Wenn du die KWGE mit Catchtank ins Frei hast und du Öl im Ansaugtrackt findest wirds der Lader sein der am Verdichterrad Öl rausdrückt.

Grüße
Audi Coupe Typ89 10V Turbo - VEMS - K26 3172 - Deka 630 - E85 - 3" ab Turbo

www.facebook.com/TilleMotorsportEngineering

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #7 am: Dienstag 25 November 2014, 19:08:15 »
hallo,hab gerade mal geschaut,Ladedruckstrecke trocken und sauber.Verdichter auch mal angeschaut alles soweit Top. Vielleicht doch die Ventilführung aber das auf allen Kolben Ölpecke ist versteh ich den nicht,können doch nicht alle 5 auf einmal undicht werden,   oder???
VEMSler und Spass dabei!

Offline mc2309

  • Foren Junior
  • **
  • Beiträge: 183
    • BP Motorsport
Antw:20V verbrennt Öl
« Antwort #8 am: Dienstag 25 November 2014, 19:24:52 »
wie schauts mit den kolbenringen aus?
wie ists bei längerer fahrt (40km), da sollt dann nix mehr aus dem auspuff kommen oder?

mfg
bene

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #9 am: Dienstag 25 November 2014, 19:29:14 »
nach längerer Fahrt alles gut.
Wegen den Kolbenringen kann ich nur soviel sagen das Sie vor 2000Km alle neu gekommen sind(komplette Motorüberholung) .
Wiegesagt alle 5 Zylinder genau 10 bar im kalten Zustand mit Verdichtungsr..
VEMSler und Spass dabei!

Offline mc2309

  • Foren Junior
  • **
  • Beiträge: 183
    • BP Motorsport
Antw:20V verbrennt Öl
« Antwort #10 am: Dienstag 25 November 2014, 19:32:21 »
hab nämlich das selbe problem.. bzw ists bei mir nicht beim starten, sondern wenn ich jetzt ein paar km kurzstrecke fahre und ihn dann wieder anlass.. sonst gibts nie probleme..

bei mir sind alle ventilführungen neu, alle schaftdichtungen, kge ins freie.. nur die kolbenringe sind die alten.. ist bei dir die kge ölig, wenn sie ins freie geht?
« Letzte Änderung: Dienstag 25 November 2014, 19:42:53 von mc2226 »

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #11 am: Dienstag 25 November 2014, 19:53:07 »
bei mir ist es ca. 30 sek. nach dem Start,oder wenn ich kurze Zeit fahre. abstelle denn wieder anmache.Wird immer schlimmer.
Starker blauer Rauch und stinkt wie Sau.Zuerst war es nicht immer.  mfg

Kann die ZKD zwischen den Zylindern undicht werden.?

2000km gefahren und alles gut.............. ???
VEMSler und Spass dabei!

Offline mc2309

  • Foren Junior
  • **
  • Beiträge: 183
    • BP Motorsport
Antw:20V verbrennt Öl
« Antwort #12 am: Dienstag 25 November 2014, 20:18:20 »
jap ganz gleich wie bei mir..

hast ja die MLM zkd oder? ich hätte noch nie erlebt, dass eine solche kaputt geht.. außer bei montagefehler.. aber du hast bestimmt den motorblock auch mit einem abziehstein geplant, also kann man das vermutlich ausschließen..

ein kumpel von mir hat einen riss im zylinderkopf ghabt bei einer ölbohrung, allerdings bei einem 1.8t motor.. der motorenbauer hat ihn beim abdrücken auch nicht gesehen..

gruß
bene

Offline Kai aus dem Keller

  • Foren Inventar
  • ***
  • Beiträge: 282
    • 200 20V rot
    • 200 20V schwarz
    • 200 20V Avant silber
    • V8 4,2 blau, 100TQ Sport
Antw:20V verbrennt Öl
« Antwort #13 am: Mittwoch 26 November 2014, 10:05:27 »
Moin!
Die ZKD kann zwischen den Zylindern undicht werden, hatte nen Kumpel von mir bei seinem RS2 vor langer zeit mal. Ist aber wohl eher die Ausnahme...
Da die Kolben Ölrückstände aufweisen, gibt es für mich eigentlich nur zwei erklärungen...
Ein mal Ölabstreifringe am Kolben nicht in ordnung oder nicht die richtigen. Hast du den Motor bei der Revision auf 1. oder 2. Übermaß gebracht? wenn ja, sind hoffentlich auch die dementsprechenden übermaßringe reingekommen? Hatte es schon mal dass ich übermaßringe bestellt habe und trotzdem normale bekommen habe.
Andere Möglichkeit wären Schaftdichtungen. Vermutlich einlassseitig, was ja eher untypisch wäre, aber bei undichtigkeit auslasseitig würde der kolben wohl nicht so aussehen...
Nimm doch mal die ansaugbrücke ab, dann kannst du schauen ob die Schaftdichtungen einlassseitig ok sind oder nicht...

Gruß,
Kai
200 20V TQ, Außer Licht muss man auch Leistung haben!!

Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #14 am: Mittwoch 26 November 2014, 17:10:09 »
moin,Kolbenringe sind die Normalen, also 81 drin.Beim durchhohnen wurde hinterher alles vermessen.

Komisch ist bloß das 2000km alles gut war und jetzt auf einmal alle 5 Ölablagerungen aufweisen.

Bin die 1000km zum einfahren unter 1 bar gefahren.Hab erst bei 1500Km vollen Druck gemacht .
mfg
VEMSler und Spass dabei!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1616
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:20V verbrennt Öl
« Antwort #15 am: Mittwoch 26 November 2014, 17:28:57 »
Servus,

welches Öl fährst du?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #16 am: Mittwoch 26 November 2014, 17:47:57 »
10 w 40
VEMSler und Spass dabei!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1616
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:20V verbrennt Öl
« Antwort #17 am: Mittwoch 26 November 2014, 17:54:48 »
Wechsel das mal auf ein gutes Vollsynthetisches 5w40 oder noch besser 5w50 und fahre noch ein paar hundert km.

Ein Mineralisches Öl neigt zum Verkoken.
Nicht das Ölkohle an bzw in den Kolben-/ Abstreifringnuten das Problem verursacht.
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline 5-zylinderteam

  • Foren Inventar
  • ***
  • Beiträge: 281
    • Audi 100 S4
    • Audi 90 20v turbo
Antw:20V verbrennt Öl
« Antwort #18 am: Mittwoch 26 November 2014, 19:14:06 »
hey,seit dem ich 20v' fahre nehm ich  dies Öl,(hab hier immer ein 60l Gebinde) noch nie prob. damit gehabt.Mach ca. alle 5000 wechsel und fertig.
Will hier an der stelle aber kein neues Ölthema aufmachen.............................!!!!!!!!!!!!!!! mal schauen,komm ums Kopfabnehmen wohl nicht rum mfg
VEMSler und Spass dabei!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1616
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:20V verbrennt Öl
« Antwort #19 am: Mittwoch 26 November 2014, 20:11:53 »
Allerdings wäre es dennoch eine günstigere alternative zur Demontage.
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.