" /> AAN Motor - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: AAN Motor  (Gelesen 22154 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 219
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
AAN Motor
« am: Donnerstag 20 Oktober 2011, 23:06:51 »
Hallo,

ich habe da mal eine ganz bescheidene Frage zum AAN Motor im Fahrbetrieb.
Bei mir ist es so, wenn ich vom Gas gehe, ich sage mal mit Motorbremse ausrollen lasse, mein Motor anfängt zu Bocken.
Das geht mir auf die Nerven, man hat spürbares schlagen in den Motorlagern.
Zum anderen hält er das Standgas nicht immer gleich, wenn er 90° Wassertemperatur und ca. 70° Öltemperatur hat. Da kann es sein, das wenn ich an der Ampel stehe bei 800 U/min er auf einmal auf 1000 U/min geht und dann beim antippen vom Gaspedal der Motor aufheult ( wie bei den Spaken die neben Dir an der Ampel stehen und zeigen wollen was sie haben ).
Überwiegend tritt das auf wenn ich ein paar KM vorher mal gut beschleunigt habe.
Fahre ich ihn wie meine Frau, mit zartem Gasfuß, macht er das fast gar nicht.
Muss ich mir da Sorgen machen oder ist das normal?
Eventuell hat ja einer von euch dieses Fahrgefühl auch schon gehabt und für Abhilfe gesorgt.
Bin für alles offen was Abhilfe schafft, Schrauben kann ich selber ;D

Schönen Dank vorab für die Infos.

Mit freundlicher Lichthupe
Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline Audi5000-GF-A2

  • Foren Inventar
  • ***
  • Beiträge: 267
    • Audi 5000 20VTQ
    • Audi 80 B3 quattro 1,9l
Re: AAN Motor
« Antwort #1 am: Freitag 21 Oktober 2011, 18:59:58 »
Hallo Thomas,

prüfe doch mal deinen Leerlaufsteller, Wassertemperatursensor hinten am Kopf, Luftmassenmesser ect.
Hast du sein System schon mal auf undichtigkeit abgedrückt?

MfG.

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 219
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Re: AAN Motor
« Antwort #2 am: Dienstag 25 Oktober 2011, 19:27:41 »
Hallo,

bei den jetzigen Temperaturen besteht das Problem nicht mit den Leerlaufschwankungen und der Motobremse!
Kann mir jemand erklären woran das liegen könnte?
Woran merkt man das die Lagerungen vom Motor und Getriebe nicht mehr die besten sind ( Hydrolager sind noch Trocken )?

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480