" /> Audi 200Q 1B mit Startproblemen + 2 weitere Fragen - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Audi 200Q 1B mit Startproblemen + 2 weitere Fragen  (Gelesen 16764 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline toblerone

  • Mitglied
  • *
  • Beiträge: 14
    • Audi 200 1B Bj88
    • Audi 100 KU/AAZ Bj85
Audi 200Q 1B mit Startproblemen + 2 weitere Fragen
« am: Montag 27 Juni 2016, 17:41:09 »
Hallo Turbo Freunde,
ich habe nun nach ~4 Jahren Stand und Reparatur Zeit unseren 10VT angemeldet, nachdem er letztes Jahr im November TÜV bekommen hatte.

Vorab noch 2 Kurze Fragen, wir hatten letzte Woche Probleme mit der Benzinpumpe.
Sie zuckte noch drehte aber nicht mehr durch, nach einer Nacht in Ballistol schnurrt sie wieder wie ein kleines Kätzchen.
Wir hatten, dann im Eifer des Gefechts direkt eine neue Bosch Pumpe geordert. Geliefert wurde eine 60mm Pumpe.
Bei uns ist jedoch eine 43mm Pumpe mit einer 089*** Teilenummer verbaut. (hab mir die Nummer natürlich nicht aufgeschrieben)

Passt diese Pumpe bezüglich Förderleistung und Druck?
Oder hat da der Vorbesitzer mal Hand angelegt?

Vorabfrage Numer 2:
Ladedruck beim 1B. Wie viel Relativdruck sollte meine analog LD Anzeige anzeigen, bzw wie viel Absolutdruck sollte im BC angezeigt werden?


Nun zum Thema:
Teilweise läuft der Motor nach nicht einmal 2 Sekunden an. Manchmal muss man jedoch auch mehr als 2 Minuten orgeln bis er anspringt.
An was kann es liegen, dass er einmal gut und einmal miserabel anspringt?
Benzinpumpe läuft an, Pumpen Relais ist auch i.O. (zweites Relais unter der Rücksitzbank wird demnächst verbaut)
Wie oben bereits geschrieben, habe ich eine 43mm Benzinpumpe verbaut, gibt es bei dieser auch ein Rückschlagventil?
Kommt es bei mir (eventuell durch das nicht vorhandene RSV) zu Dampfblasenbildung in den Spritleitungen?

Vielen Dank schon mal im Voraus
PS: Falls gewünscht kann ich für die 2 Extra Fragen auch neue Threads aufmachen.

Offline toblerone

  • Mitglied
  • *
  • Beiträge: 14
    • Audi 200 1B Bj88
    • Audi 100 KU/AAZ Bj85
Antw:Audi 200Q 1B mit Startproblemen + 2 weitere Fragen
« Antwort #1 am: Mittwoch 29 Juni 2016, 10:40:39 »
Die Frage bezüglich des Ladedrucks hat sich erledigt, habe in der Selbstdoku etwas gefunden. Und zwar sollte der 1B wohl 1.6Bar (0,6) drücken.
Das erreiche ich auch kurz vor dem rote Bereich. Ich hab nur leider keine Ahnung bei welche Drehzehl er diesen Druck erreichen sollte.

Offline Manu F

  • Foren Junior
  • **
  • Beiträge: 147
Antw:Audi 200Q 1B mit Startproblemen + 2 weitere Fragen
« Antwort #2 am: Mittwoch 29 Juni 2016, 11:09:10 »
Hi

Die 43mm Benzinpumpen haben das Rückschlagventil in der Pumpe integriert. Bei der 60mm Variante sitzt es obendrauf, so is mein Wissensstand