" /> Blau-Schwarzer Rauch 2,2T S6 aan - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Blau-Schwarzer Rauch 2,2T S6 aan  (Gelesen 24489 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline fadaxt

  • Mitglied
  • *
  • Beiträge: 16
    • Audi C4 S6
    • VW Passat 32b Syncro
    • VW Corrado G60 Turbo
    • Audi 80 quattro
Blau-Schwarzer Rauch 2,2T S6 aan
« am: Montag 5 August 2013, 09:39:55 »
Hallo,

Ich hab direkt beim Anlassen eine Blau-Schwarze Wolke (mehr Schwarz als Blau)
Ist meist nur beim Kaltstart der fall, sobald er läuft ist nichts mehr zu sehen.
Hat da vielleicht jemand eine Erklärung für mich?


Vielen dank,
Grüße Fadaxt

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 992
Antw:Blau-Schwarzer Rauch 2,2T S6 aan
« Antwort #1 am: Montag 5 August 2013, 10:07:57 »
kurbelgehauseentluftung verursacht sowas wenn das was zu ist. hate ich schon win paar mal
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline fadaxt

  • Mitglied
  • *
  • Beiträge: 16
    • Audi C4 S6
    • VW Passat 32b Syncro
    • VW Corrado G60 Turbo
    • Audi 80 quattro
Antw:Blau-Schwarzer Rauch 2,2T S6 aan
« Antwort #2 am: Montag 5 August 2013, 10:22:55 »
Super danke. Werde da mal nachschauen.
Komm leider erst am we wieder dazu.

Offline GOTTLIKE

  • Foren Junior
  • **
  • Beiträge: 140
    • S6 Avant 20VT
    • VW Passat 3B
Antw:Blau-Schwarzer Rauch 2,2T S6 aan
« Antwort #3 am: Montag 5 August 2013, 12:16:29 »
Wie hoch ist der Motorölstand am Meßstab?
Ich habe festgestellt, dass beim AAN das Öl von maximum bis ca. Hälfte am Meßstab sehr schnell weg/verbrannt ist. Ab der Hälfte bis minimum dauert es dann deutlich länger, kann auch eine Ursache für die Wolke aus dem Auspuff sein.
Gruß Mario

Offline fadaxt

  • Mitglied
  • *
  • Beiträge: 16
    • Audi C4 S6
    • VW Passat 32b Syncro
    • VW Corrado G60 Turbo
    • Audi 80 quattro
Antw:Blau-Schwarzer Rauch 2,2T S6 aan
« Antwort #4 am: Montag 5 August 2013, 14:23:12 »
Habe vor 2 Wochen auf kurz vor max aufgefüllt.
Müsste mal beobachten ob es da schnell weniger wird.
Aber was könnte denn da die Ursache sein.
Ist nur nach dem er "länger" gestanden ist. Also über
4std. Und das Öl zieht er ja nicht bis in den Brennraum hoch.

Grüße