" /> Experten gesucht: 3B läuft unruhig im Leerlauf usw. - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Experten gesucht: 3B läuft unruhig im Leerlauf usw.  (Gelesen 26291 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« am: Donnerstag 12 April 2012, 00:02:12 »
Hi leute,
habe mein Problem mal zusammengefasst mit den Sachen die ich bereits versucht habe. Hoffe das ich nix vergessen habe.

Auto:

Audi 80 B4 Fronti mit 3B Motor.
Ansaugbrücke wurde geändert, scheint von S4 mit AAN, aber Drosselklappenanschluss wurde umgeschweisst liegt nun vor dem Kühler, LLK vermutlich vom Mercedes Sprinter,
Steuergerät mit Chip, Bremssystem über Unterdruck


Probleme (seit dem Kauf):

1. Unrunder Leerlauf wenn das Fahrzeug warm ist bzw nach der Kaltstartphase. Läuft vermutlich zu mager. Drehzahl relativ Konstant aber Zündaussetzer.
Diese sind anscheinend auf allen Zylinder nicht nur auf einem.(zieht man einzelne Düsen ab läuft der Motor immer schlechter) Gibt man leicht Gas werden die Zündaussetzer weniger,
bei leicht erhöhter Drehzahl sind sie weg. Ist der Motor kalt läuft er rund. Sonst hat der Motor volle Leistung.

2. Versucht man eine Geschwindigkeit Konstant zu halten mit wenig Gas, merkt man besonders in den ersten 3 Gängen wie das Fahrzeug anfängt zu springen,
als würden einem gleich die Motorlager rausreissen. Ähnliches verhalten wie Vollgas und runter vom Gas im Sekundentakt. Dieses macht das fahren in den ersten beiden
Gängen mit wenig Last unmöglich, ab dem Dritten wird es allmählich erträglich. Gibt man etwas mehr Gas ist das Problem weg aber man beschleunigt dann natürlich
auch immer. Beim fahren im vierten oder fünften Gang bei 40-50kmh kann man das ganze relativ gut vermeiden, vermutlich auch aufgrund das man etwas mehr Gas geben muss.

3. Hinweis:  Der Motor hat im Leerlauf laut Anzeige 0,4 - 0,45 bar Unterdruck, im kalten Zustand sogar nur 0,3 bar - 0,35 bar. Falschluft ist aber auszuschliessen. 


Getauscht:

- Luftmassenmesser wurde gegen einen intakten aus einem laufenden Fahrzeug getauscht, kein Änderung, Originalteil wieder eingebaut

- Kühlmitteltemperaturgeber durchgemmessen, Werte OK. Hatte noch einen liegen und wurde getauscht

- Benzindruckregler wurde getauscht, einmal durch einen vom 7a (dieser hat 4,2 bar anstatt 3 bar), damit wurde Problem 2 wesentlich besser, allerdings
  immernoch schlechter Leerlauf. Zudem Fehlermeldung das adaptive Lambdaregelgrenze überschritten wurde.
  Ein 2.ter Originalregler wurde verbaut, keine Änderung zum Original Teil

- Steuergerät wurde getauscht. Kaufzustand war angeblich eins mit MTM Chip verbaut, zurzeit ist eines mit IJK Chip drin, keine Änderung
  Ein serienmässiges Steuergerät von einem 200 20v mit 3b wurde probiert, damit springt der Motor nicht an, stinkt extrem nach Sprit. Das Steuergerät
  funktioniert allerdings Problemlos im 200er eines Bekannten.

- Verteilerkappe und Finger erneuert, Kabel vom Verteiler zur Zündspule erneuert

- Zündkerzen sind noch nicht so alt und sehen gut aus, zudem wird der Fehler an den Kerzen und Kabeln ausgeschlossen aufgrund der Auswirkung des Problems (siehe 1.)





Fehlersuche:

- Fehlerspeicher wurde ausgelesen, Fehlerspeicher Leer, bzw Meldung Steuergerät defekt, vermutlich aufgrund anderen Chipsatzes (mit dem MTM Steuergerät)

- Motor abgedrückt, (Wastegate abgeklemmt) kleine Lecks wurden beseitigt. Mit abgnommener KGE fällt der Druck nach kurzer Zeitwieder auf 0 bar.
  Hält man das offene Ende der KGE zu (das Metallröhrchen welches zum Ansaugschlauch läuft) hält er den Druck.

- Motor wurde mit komplett abgeklemmter KGE gestartet und lief immernoch Unraund, also auch hier Falschluft ausgeschlossen

- Drosselklappenpoti und Leerlaufschalter geprüft und in Ordnung, KAbelbaum zum STG hin durchgemessen und OK

- Temperaturgeber hinten im Kopf in Ordnung, Kabelbaum zum STG OK

- LMM gibt korrekte Werte lauf RLF, Kabelbaum zum STG OK

- Höhengeber gibt korrekte Werte

- Lambdasonde gibt Werte ab und erkennt zudem ein zu Fettes Gemisch (siehe Benzindruckregler), zudem verbessert sich das fahren mit abgesteckter SOnde nicht,
  der Leerlauf mit abgesteckter Sonde ist noch unruhiger

- Ansauglufttempgeber geprüft. OK korrekte Werte

- Einspritzdüsen geprüft, Wiederstand der Düsen OK, Spritzbild gut, Einspritzmenge aller Düsen gleich

- Massekabel vom STG geprüft und duchgemessen, kleine Fehler behoben, keine Änderung des Problems. Pins 10,14,19,24,26 haben alle 0 bis max 1 ohm Wiederstand

- Steuerzeiten geprüft, OK

- Verteiler geprüft, scheint genau eingestellt zu sein

- Wastegatemembrane geprüft, OK


Gruss Jens











Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Quattrofant

  • Foren Inventar
  • ***
  • Beiträge: 253
    • Audi S2 Coupe/ Proje
    • Nissan Sunny GTI
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #1 am: Donnerstag 12 April 2012, 22:32:37 »
Oh Jesus...ein zusammengebasteltes Auto macht das ganze net unbedingt einfacher :-)

Grundsätzlich:Weisst du sicher, dass an dem Auto alles sonst Serie ist?Grad so Sachen wie düsen, BDR, etc?

Als erstes Wwürde ich, vorausgesetzt, der Motor ist technisch in Originalzustand, unbedingt ein originales Steuergerät anklemmen und mit diesem Weitertesten.Also ohne Chip, ohne alles.

Und was mir noch spfort aufgefallen ist: Unterdruck-Bremse? So richtig über Unterdruck? saugrohrunterdruck? *grübel*

Oli

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #2 am: Donnerstag 12 April 2012, 23:09:33 »
Also die Einspritzdüsen sind Serie, hab heut die Teilenummer verglichen.

Zündspule hab ich heute auch mal testweise getauscht, brachte kein Unterschied.

Der originale BDR ist mittlerweile auch schon getauscht gegen einen anderen originalen, kein Unterschied.

Das einzige originale STG was von einem 200er 20v kommt läuft nicht mit meinem Motor, springt nicht an und stinkt nach Sprit.

Die beiden gechippten laufen.

Hab ein gechipptes und das originale was bei mir nicht funzt mal in nem 200er 20v von nem Bekannten ausprobiert. Dort laufen beide......

Ja Bremse über Unterdruck..... Funzt auch gut, ist nur etwas strammer als bei der Servobremse.

Aber vielleicht klemm ich mal alles ab was an dieser Leitung mit dranhängt, das werde ich nochmal testen....

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline seppel

  • Mitglied
  • *
  • Beiträge: 24
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #3 am: Freitag 13 April 2012, 20:12:31 »
Mach dir mal wegen dem Unterdruck-Bremskraftverstärker keine Sorgen.
Ich fahre seit über 7 Jahren damit rum. Macht keinerlei Probleme.
Und mal davon abgesehen, alle neueren Turbo-Modelle (natürlich Benziner) bei VW/Audi haben auch einen drin ;)

Gruß

Sebastian

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #4 am: Freitag 13 April 2012, 21:56:44 »
So hab heute nen dickes Massekabel vom Getriebe zur Karosse gezogen und noch nen Fehler am Massekabel am Saugrohr behoben.

Die ganzen Unterdruckgeschichten die am Saugrohr dranhängen abgezogen, lief aber immer noch schlecht.

Hat alles nix gebaracht.


Hilfeeeee ich verzweifle langsam.

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline seppel

  • Mitglied
  • *
  • Beiträge: 24
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #5 am: Sonntag 15 April 2012, 19:02:52 »
Hast du die Möglichkeit, den Wagen mal mit ner Breitbandsonde zu fahren?
Damit man mal wüsste, in welchen Regionen sich das Gemisch bewegt.
Ansonsten wäre natürlich von Vorteil, wie mein Vorredner schon geschrieben hat, den Wagen mal mit nem orig. Datenstand zu bewegen.
Schonmal nur die Eprom's umgesteckt, anstatt das ganze STG zu wechseln?
Andersrum, beim 3B ist Serie nur der 200kPa Sensor verbaut, also würden die orig. Eproms in deinem STG nicht vernünftig laufen, da die Sensorwerte nicht passen.

Ideal wäre halt die Breitbandlambda-Geschichte.

Gruß

Sebastian

Offline Quattrofant

  • Foren Inventar
  • ***
  • Beiträge: 253
    • Audi S2 Coupe/ Proje
    • Nissan Sunny GTI
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #6 am: Montag 16 April 2012, 16:22:46 »
Nur mal so zur Sicherheit...du hast die ganzen Schläuche am Saugrohr abgezogen,und DIE STUTZEN LUFTDICHT VERSCHLOSSEN,und dann ne Probefahrt gemacht?Weil sonst wärs kein Wunder,wenn er scheiße gelaufen ist ;-)

Hast du das mit den verschiedenen Drucktests mal versucht,um einzugrenzen,wo genau er jetzt wirklich verliert?

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #7 am: Montag 16 April 2012, 19:35:05 »
Hi,
also Eproms umstecken, ich wüsste nicht was das bringen sollte? Er hat ja bei beiden Steuergeräten den Fehler und mit nem originalen (vom 200er) läuft er gar nicht.

Habe mal vom BDR die Leitung abgesteckt und mit ner Luftpumpe ca. 1 bar druck auf den BDR gegeben so das er ja anfettet. Zugleich die Leitung der Lambdasonde abgezogen damit er nicht gegen regelt. Viel hatte das aber nicht gebracht, kann sein das er minimal ruhiger lief.

Breitbandlambda ist gut, hab ich aber nicht .

@ quattrofant

Also wie ich glaube ich schon geschrieben habe nach den ganzen Drucktests verliert er keinen Druck sondern lässt ihn nur über die KGE raus. Also das System ist dicht.

Habe dann auch den Hauptschlauch abgezogen wo bei mir der BKV, und die KGE mit dranhängen. Die offenen Sachen natürlich verschlossen und angestellt und im Leerlauf laufen lassen. Lief halt bescheiden wie immer, also darüber zieht er definitiv keine Falschluft. Also An Falschluft kanns nicht liegen.


Irgendwie ist sogar noch ein Problem dazugekommen, fühlt sich so an als obs am DK Poti oder so liegt.....

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #8 am: Freitag 20 April 2012, 22:29:20 »
Hab heute das Verteilerspiel kontrolliert. Würde sagen geht noch ok, der Finger lässt sich zwar etwas bewegen aber ich schätze das das maximal 3 grad KW Winkel sind. Hab sogar noch etwas den Verteiler verstellt und bei laufendem Motor gedreht, konnte aber keine Verbesserung erzielen.

Habe dann mal den Unterdruckschlauch vom BDR abgezogen und mit ner Spritze ab und zu Unter und Überdruck erzeugt. Man merkt das wenn er Überdruck bekommt und das Gemisch damit anfettet das der Motor ne Ecke ruhiger läuft. Aber auch nur ein paar Sekunden bis anscheinend die Lambdaregelung eingreift und wieder auf mager stellt.

Im normalbetireb pendelt die Lambdaspannung im Leerlauf auch schön hin und her zwischen 0,1-0,2 Volt hoch auf ca. 0,8 Volt. Auch laut Parameterabfrage ist der Wert OK.

Zu der ganzen Sache hat sich jetzt noch der Fehler 2231 dazugesellt welcher sich so auswirkt das er wenn der Motor ca. 80 grad erreicht hat das gas im unteren bereich nur scwer annimt. Er dreht dann so bis ca. 1300 umin hoch, den Lader höhrt man gut. Aber man merkt als wenn der Motor irgendwie festgehalten wird. Vermute mal die Zündung steht dann sehr spät. Dann wenn man etwas mehr gas gibt dreht er immer so bis 1500 umin hoch und dann kommt die Schubabschaltung und er fällt wieder ab. Dann dreht er wieder hoch auf 1500 umin usw. Erst wenn man noch mehr Gas gibt dreht er weiter hoch.

Somit kann man den Wagen selbst im vierten Gang nicht mehr bei niedrigen Drehzahlen und geringer Last bewegen ohne das einem fast die Motorlager rausreissen.

Das Leerlaufregelventil hängt aber nicht und arbeitet korrekt. Der Höhengeber gibt auch korrekte Werte. Das Drosselklappenpoti macht auch das was es soll wenn man es durchmisst genau wie der Leerlaufschalter. Es ist zum verrückt werden. :evil:
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #9 am: Samstag 21 April 2012, 08:57:47 »
Ahoi!

Das ist ja noch viel schlimmer als bei meinem!

Was mir gerade so an Fragen einfällt:

-Geber Motortemp ( der hinten im Kopf ) : Miss den mal durch wenn das Problem da ist also der Motor betriebswarm! Ich hab mir angewöhnt die Dinge wo es geht am Stecker zum STG zu messen und ich hatte mal einen Geber der bei ca 70 Grad NULL Durchgang mehr hatte .... Irgendwo gibts dazu auch eine Kurve, weiß nur gerade nicht wo!
-Geber Ansauglufttemp: Auch mal am STG messen
-Kraftstoffdruck real messen! Ich hatte da mal die Idee ein Adapter zu bauen an dem man einen Geber Öldruck einschrauben kann und hatte das damals (Golf 1 GTI Zeiten) dauerhaft verbaut was jedoch nicht sooo toll ist da der Geber nicht Ex-Geschützt ist! Also auf DEINE Gefahr  ;D
-Steuerzeiten!? Passen die Nocken zur Kurbelwelle!

Da das Prob ja auftaucht wenn er warm wird vermute ich in folgende Richtung: So lange er angefettet wird läuft er ok.... wenn er warm ist wird er immer noch angefettet und läuft mies! Das Ruckeln kann ja ein Mager- aber auch ein Fett- Ruckeln sein! Und wenn er noch anfettet obwohl er warm ist ist es auch Käse!

Gerade noch ein zwei Erfahrungen von meinem 3b Bausatz:
- Inzwischen 3 Motorsteuergeräte verbaut gehabt ( auch 220V ) , eines mit drei Datenständen, also quasi 5 verschiedene Versionen und der lief immer!!! Zwar nie 100% wie ich es will aber er lief immer!
- Zündkerzen fahre ICH mit 0,55 bis 0,6mm Elektrodenabstand, bei 0,4-0,5 läuft er definitiv schlechter, über 0,75 auch!

Viel Erfolg !!!!
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #10 am: Samstag 21 April 2012, 13:57:02 »
Hi Martin,
wahrscheinlich hast du nicht gelesen was ich oben alles geschrieben habe aber das habe ich alles schon durchgemessen.

Steuerzeiten der Nocke zur KW werde ich gleich mal prüfen, Verteiler zur KW passte zumindest.
Kraftstoffdruck hab ich mal gemessen bei Motor aus, 3 Bar. Das passte. Habe den BDR trotzdem mal getauscht. Aber daran kanns auch nicht liegen da er ja Leistung hat.

Zündkerzen werde ich wohl auch mal checken, aber glaube nicht das die Schuld sind.

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #11 am: Samstag 21 April 2012, 14:27:15 »
Moin Jens!
Doch!
Ich habs gelesen  :o

Das ganze kann unheimlich komplex werden und nach wie vor ist mir ein Auto lieber das gar nix mehr sagt als eines was zickt !

Meines Wissens ist im 3b Rep-Leitf das Allermeiste bei 20 Grad oder im Leerlauf gemessen!
Meiner ( OK, ist aber ein Typ89q ) hatte zwischenzeitlich ( der hatte inzwischen derart viele Zicken das mir die auch nicht mehr alle umgehend in den Sinn kommen ) auch mal ein Spannungsprob an der Kraftstoffpumpe, da kamen dann und wann denn schwankend 8-10Volt an ... Darum fragte ich was der real für einen Druck macht! Ob es ein mager oder fett Ruckeln ist sollte sich jedoch an den Zündkerzen ablesen lassen denke ich! Das wäre eh sehr interessant wie die aussehen!
Der Widerstand vom Motortempgeber wird laut Leitf. bei 20 Grad gemessen, interessant ist aber was der macht wenn er warm ist.
Noch ne Idee: Ist die Tankentlüftung frei ??
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #12 am: Sonntag 22 April 2012, 17:05:32 »
Hi Martin,
also die Werte die ich Warm und Kalt gemessen habe passen schon mit den Sollwerten (auch am Tempgeber den ich ja ach schon getauscht habe). Spannung an der Bepu kann ich mir nicht vorstellen irgendwie, habe ich auch noch nicht gemessen.

Das ruckeln bzw der schlechte Leerlauf kommt auf jedenfall von zu wenig Sprit. Allerdings riecht er immer relativ fett. Das kann aber auch von dem nicht mehr ganz vorhandenem Kat kommen :rolleyes:

Die Tankentlüftung. Nun ja ich denke wenn die nicht funktionieren würde hätte ich auch bei Teil / Vollast probleme. Zudem müsste er ja zischen wenn ich den Tankdeckel aufdrehe, macht er aber nicht.

Gruss Jens

Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #13 am: Sonntag 22 April 2012, 17:12:27 »
Gestern haben ich noch nen 200er da gehabt wo ich mir mal den LMM geborgt habe. Aber auch hier kein Unterschied.

Dann nochmal fast den kompletten Kabelbaum auf durchgang geprüft und diverse Werte mit dem funktionierenden 200er verglichen. Aber es war nix auffälliges dabei.

Komisch war das mein Auto mit dem Steuergerät von dem 200er welches wohl einen TS- Chip hat auch nicht anspringt. Er zündet nur auf ein paar pötten, stinkt nach Sprit wie sau aber zum anspringen reichts nicht. Das Steuergerät hatte sogar ne 895er Teilenummer. Das Problem hab ich ja auch noch mit dem Seriensteuergerät was ich mal erworben habe.

Der 200er läuft allerdings mit allen Steuergeräten....... versteht das einer?

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #14 am: Sonntag 22 April 2012, 17:21:32 »
Moin!

Ja bei Deinem wird irgendwo der Wurm drin sein  ;D

Das mit den Gebern klingt schlüssig!
Im Gegensatz finde ich ein magerruckeln bei einem fett riechenden Auto widersprüchlich!
Wie sehen denn nun die Kerzen aus? Oder meinst Du das hat wenig Aussagekraft da er zu viel im Stand und kalt gelaufen ist??

Nur gerade mal so eine Idee die mir in den Kopf schiesst: Die beiden Klopfsensoren hast Du nicht vertauscht beim Anstöpseln ???
Komm ich gerade drauf weil ich mal ein G60 STG hatte bei dem der Klopfsensor einfach abgeklemmt war IM STG, und ich mich frage ob es womöglich ein Signal gibt das einige der Steuergeräte die Du hast gar nicht so wirklich berücksichtigen ...
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Killa

  • Mitglied
  • *
  • Beiträge: 64
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #15 am: Sonntag 22 April 2012, 22:34:18 »
Hi. Also da die Geber alle farblich andere Stecker haben gehe ich nicht davon aus das hier was vertauscht ist da die Farben zueinander passen.

Das mit nach Sprit riechen kann wohl vom fehlendem kat kommen oder auch weil der unverbrannte Sprit von den zylindern die nicht zünden halt riecht.

Hab heut nochmal die steuerzeiten geprüft und es passt alles.

Wenn man den Verteiler mit dem einstellwerkzeug von vag justiert, steht der dann eigentlich genau auf ot?

Gruss Jens
Audi S6 C4 MTM 380
Audi Coupe Quattro Typ 85 mit 7a und K-Jetronic

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #16 am: Sonntag 22 April 2012, 22:46:53 »
Servus,

erfahrungsgemäß nein!
Der Verteiler steht immer etwas daneben, so auch bei mir!

Die Farben können schon passen... nur sind die Sensoren auch auf dem Richtigen Platz verbaut??
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #17 am: Montag 23 April 2012, 09:06:41 »
Und wurden die Klopfsenosren auch penipel mit dem Drehmoment von VAG angezogen worden? Weil zuviel und du zerquetscht das innen Leben des Klopfsensors und zu wenig kann er nicht genau "horchen" weil er selber am klappern ist.
Optik bringt keine Leistung

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #18 am: Montag 23 April 2012, 09:15:04 »
Ahoi!

Wenn die Farben aufeinander passen geh ich schon davon aus das es richtig ist!
Wären Drehzahgeber und Zündzeitpunktgeber vertauscht würde er nicht anspringen.
Wären die Klopfsensoren am Motor vertauscht müsste das eine Kabel stramm sitzen wie eine Gitarrensaite  ;D

Ich überfliege gerade noch einmal den Thread!

Sagt mal heißt "Zudem Fehlermeldung das adaptive Lambdaregelgrenze überschritten wurde" nicht das er zu mager läuft???

MTM Chip war drin, jetzt IJK: Für welchen MAP-Sensor sind die Datenstände? Passt das zu dem der drin ist?

Dein STG funktioniert im 200er eines Bekannten und, wenn ich es richtig verstehe das aus dem 200er NICHT in Deinem!? Taucht der Fehler "adaptive Lambdaregelgrenze überschritten" bei Deinem immer wieder auf? Ist das in dem 200er auch so ???
Bei Fehler 2143 steht im Leitfaden:
- Kraftstofftank leer, min 10l
- Kraftstoff-Systemdruck zu niedrig
- Ausfall von Zündkerzen, Zündkerzen-
  stecker Zündleitungen, Verteilerkappe
  oder Verteilerläufer
- Falschluft nach G70
- Undichtigkeit der Auspuffanlage bis
  KAT
- Lambda-Sonde defekt
- Kraftstoffsystemdruck zu hoch


Ich finde das seltsam das Dein Auto sehr speziell auf einen STG-Wechsel reagiert! Wenn Du das mal in einem anderen Auto probierst und dann ausliest?
Ich hab noch immer die Vermutung das Deine Software ein Signal "nicht so wichtig findet" welches das STG aus dem 200er sehr wichtig findet und darum komplett der Dienst verweigert oder die Zündkerzen doch schlechter sind als sie aussehen! Moment ... Verteilerläufer ist aber schon der Richtige (schmale) drin !?!?

Grüße und weiterhin Viel Erfolg
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Experten gesucht: 3B läuft unruhig im Leerlauf usw.
« Antwort #19 am: Montag 23 April 2012, 11:55:39 »
Nachtrag

Ich schraube auch gerade und darum folgende Idee:
Hast Du bei einem der Steuergeräte mit denen er NICHT anspringt nach erfolglosem Startversuch mal den Fehlerspeicher ausgelesen ??
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !