" /> Fahrzeug geht aus ( S2 3b) - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Fahrzeug geht aus ( S2 3b)  (Gelesen 10643 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Fahrzeug geht aus ( S2 3b)
« am: Sonntag 13 März 2011, 18:12:52 »
Hallo Leute,

habe bereits im anderen Forum gepostet, allerdings scheinen hier ja die wirklichen Gurus vertreten zu sein ;)

Hier mal mein Ursprungspost, mittlerweile bin ich aber weiter, siehe Ende des Posts in FETT

Zitat von: o10
Tach Leute,

habe seit heute leider n kleines Problem
Ist mir die letzten Male dieses Jahr auch 2-3 x passiert, aber nicht wirklich auffällig. Dachte es läge an mir (Kupplung oder zu wenig Gas)

Der Motor stirbt ab und an einfach ab. Ich kann überhaupt nicht sagen wann oder wieso er das macht. Einzig das es logischereweise bei Drehzahlabfall passiert, gerade wenn die Drehzahl schnell fällt, also beim abrupten Kupplung drücken. Ampel wird rot und ziemlich zügig bremsen. Kaum im Leerlauf, zack aus

Heute auf ner ca. 1 stündigen Ausfahrt war es ca. 7 x. Zu Beginn gleich 3 x auf dem Weg zur Ampel rollen sozusagen.
Es macht auch immer ein kleines "Geräusche" oder vielleicht nur einbildung. Als ob was dazuschalten will (der Lüfter sollte es nicht sein, da es im kalten Zustand bzw. zu Beginn eher schlechter war) und dann danach ausgeht und die Benzinpumpe macht dann halt kurz vor dem ausgehen noch ein anderes Geräusch. Beim Einparken in den Carport ist es nun die letzten 4 Ausfahrten jedes mal passiert. Die letzten 20 Minuten fahrt gingen eigentlich obwohl ichs eigentlich in allen Lagen testen wollte, damit ich weiß wann es ca. passiert

Ihr merkt. . .  . . es ist beschissen auszudrücken ^^

Letztes Jahr ist das gar nicht vorgekommen. Seither hat sich am Motor nur die KGE geändert. Die habe ich  jetzt wieder geschlossen mit Porsche Catch Tank, vorher ging die Entlüftung in den Catch Tank und dann durch nen Filter ins freie
Desweiteren entlädt sich meine Batterie relativ schnell - oder nie richtig voll? . War auch schon letztes Jahr so aber nicht wirklich störend da ich viel gefahren bin. Nun über den Winter als er weniger lief, war sie nach 1-2 Wochen immer leer bzw. es reichte nicht zum starten

So... nun Frage
Elektrik? Kann das was mit der Spannung zu tun haben?
Leerlaufregler?
Lamdasonde (ist sozusagen neu)
Ansonsten eigentlich auch alles wichtige drum rum relativ neu
Falschluft? Außer die Catchtanksache nix geändert und mehere Durchsichten haben nix ergeben

Vielleicht kann mir ja jemand helfen...

So ich bin wieder ein Stück weiter

Die Reinigung des Leerlaufreglers hat nicht gebracht, außer das der jetzt etwas ruhiger arbeitet


AAABER
Ich kann definitiv sagen, dass der Motor nur ausgeht, wenn ich die Kupplung trete beim abtouren
Nehme ich den Gang während der Fahrt ohne Kupplung raus oder trete nur ganz kurz die Kupplung, ging er kein einziges mal aus
Lasse ich die Kupplung beim Gangrausnehmen getreten, geht er aus
Ebenso wenn ich im Leerlauf bin am Stehen, ohne Kupplung passiert nichts
Trete ich da die Kupplung geht er spätestens nach dem 2. mal aus

So...und nun erklär mir mal bitte jemand den Zusammenhang?  8O  :lol:


Kann mir jemand von euch helfen?

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #1 am: Sonntag 13 März 2011, 19:51:07 »
Servus,

ich führe mal weiter..


Welches Schwungrad ist verbaut?
Ist der Leerlaufschalter 100% und der Dämpfer für die DK sauber eingestellt?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #2 am: Sonntag 13 März 2011, 20:47:24 »
Hallo David !

Bei bereits erwähntem 220V war laut der Werke damals ALLES in Ordnung ! Der Meister ist das Ding gefahrenund alles war OK ! Dann bin ich gefahren und da ist der Fehler aufgetreten ! Laut des bleichgesichtigen Meisters sind meine Füße schneller als das STG rechnen kann ...

Das einzige was zu finden war war ein zu gringes Abgas-CO VOR Kat ! Also an dem kleinen Anschluss neben der Lambdasonde ...
Und bei dem Auto war es Falschluft !
Der 220V hat eine Leitung am Saugrohr die zur Klima führt und das ist so ein Hartplasteschlauch wo ein Gumminubsi drin steckt und der war kaputt und der Schlauch zum SUV war auch kaputt ! Beides neu gemacht und alles war schön !

Neben falschluft fällt mir also nur noch ein Problem am SUV ein ...
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #3 am: Sonntag 13 März 2011, 21:44:52 »
Servus Leute,

@ Andi: Den Leerlaufschalter werde ich morgen durchmessen, im Fehlerspeicher stand aber nix. An der Einstellung an der DK oder sonstwo ist nichts geändert worden seit ich das Fahrzeug habe
Werde mir morgen die Sachen um die DK mal ansehen, u.a. ob der Poti noch klickt zb

@Martin: Falschluft haben wir geprüft, aber wie du schon sagst. Da kann dennoch irgendwo was sein, aber noch unfindbar. Erstmal nach den anderen einfacheren Sachen schauen
Tjo und wo du das SUV erwähnst. Mir fällt seit ner Weile auf, dass das SUV bei niedrigeren Drehzahlen und Lastaufbau - meine ich - flackert. Beim Ablassen konnte ich nichts feststellen. Kann ein defektes Ventil sich so äußern?
Werd ich morgen auch gleich testen, ich habe noch ein 710N Ventil da, das Neu ist

Ansonsten noch irgendwelche Tipps?
Lambda sollte passen, ist fast neu. Im Notfall werde ich aber auch die mal durchmessen lassen
LLR sollte OK sein, der läuft TipTop, aber auch den kann man durchmessen

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #4 am: Montag 14 März 2011, 20:30:26 »
So, habe nun einiges durchgemessen

Vorab
Lichtmaschine 13,9V
Batterie 11,9-12,0V

Ventil für Leerlaufstabilisierung N71 : 8,0Ohm
Leerlaufschalter F60: Bei geschlossener DK Pin 4+6 = 00,1Ohm
Bei leicht geöffneter DK : Unendlich

DK Poti G69
Pin 1+2 2,02kOhm
Pin 2+3 DK geschlossen 0,93kOhm
Pin 2+3 alles i.O. steigt langsam bis auf über 2,5kOhm
So und nun die Spannung bei PIN 1+2 = 0,0
PIN 1+3 0,0

Liegt hier nun der Hund begraben? Ich kriege da einfach keine V raus ^^ Heisst der Poti is tot?

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #5 am: Montag 14 März 2011, 20:35:35 »
War denn da auch die Zündung an? :duckweg
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #6 am: Montag 14 März 2011, 20:38:02 »
Jaaaaaaaaa 100%  ;D ;D
Ich habe das ganze bestimmt 20 x gemacht und außer 2 x mit Zündung

Tjo und nu ? ^^

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #7 am: Montag 14 März 2011, 20:41:55 »
AHOI !

Die Spannung hast aber schon am Stecker und NICHT am Poti gemessen wie der Stecker ab war !?!?

Widerstände am Poti messen
Spannungen am Stecker messen

Batterie ist in meinen Augen so gut wie tot was aber wohl eher nicht zu den Störungen führt die Du hier beschreibst !

Zur Batterie siehe auch HIER
« Letzte Änderung: Montag 14 März 2011, 20:56:35 von Martin W. »
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #8 am: Mittwoch 16 März 2011, 17:10:28 »
Fehler gefunden
War n Kabelbruch im Fußraum das das Fahrzeug je nach Lage ausgehen lies

Keine Ahnung wie oder was, Kabel neu gemacht und alles gut

Alle Werte von Poti etc sind einwandfrei
Vielen Dank nochmal für eure Tipps ;) Man sieht sich im Chat

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #9 am: Mittwoch 16 März 2011, 18:23:17 »
Moin !

Schön das er wieder läuft !
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #10 am: Mittwoch 16 März 2011, 18:34:28 »
Sehr schön!

Direkt am Motorkabelbaum?
Hast da mal ne Kabelfarbe für mich?

Ach und:

Wurde dein Problem gelöst, markiere das Thema bitte dementsprechend. Die Anleitung dazu findest du hier. Danke.

 :zwinker:
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #11 am: Mittwoch 16 März 2011, 23:15:23 »
Wegen Kabelfarbe schaue ich morgen mal, bin spät heimgekommen heute

Wenn ich auf das Symbol klicke, passiert nichts
Kannst du es bitte als gelöst markieren? Oder was mache ich falsch?

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #12 am: Mittwoch 16 März 2011, 23:17:19 »
Danke!

Scroll mal ganz nach unten und dann siehst du links "Thema gelöst"!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Otzen

  • Foren Junior
  • **
  • Beiträge: 166
    • Audi S2
    • C-Klasse T-Modell 2011
Re: Fahrzeug geht aus ( S2 3b)
« Antwort #13 am: Mittwoch 16 März 2011, 23:36:04 »
Daaanke