" /> Kühlwasserleck trotz Waputausch - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Kühlwasserleck trotz Waputausch  (Gelesen 7932 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Kühlwasserleck trotz Waputausch
« am: Dienstag 26 März 2013, 17:52:51 »
Moin Leute,
nachdem nun Servopumpe und Wasserpumpe getauscht wurden, dachte ich, die Tropferei hat ein Ende.
Beim Servosystem stimmt das auch > ist dicht und sifft nichts mehr raus.

Aber das Kühlwasser verfolgt mich bis heute.
Hab auch nen Foto gemacht, wo das Wasser runter läuft. Geschwindigkeit ist schlecht abzuschätzen.
Motor aus = vllt. 2-3 Tropfen/Min.

(Sorry, but you are not allowed to access the gallery)

Habs mal markiert, woher es tropft. Was man sieht, ist die Ölwanne auf der Fahrerseite. Fotorichtung: vorne nach hinten.
(Nicht wundern, Kühlwasser ist nur in dem markierten Bereich. Alles andere hab ich vom Servoöl noch nicht ganz sauber gemacht :))

Getauscht wurden bis dato: Hauptwasserkühler + Schläuche zum Zusatzwasserkühler und Wasserpumpe. Die anderen Schläuche sind noch gut und der kleine Schlauch, der an der Servopumpe iwo langläuft unter der Zahnriemenabdeckung lang (oder so) wurde auch getauscht.
Woher kann das Wasser denn nun noch kommen? Von oben kann ich iwie nichts erkennen:
(Sorry, but you are not allowed to access the gallery)

Hab mal markiert, wo es iwie etwas feucht aussieht. Zumindest ist dort so nen Stück zwischen Block und inem Halter wo "Freiraum" ist. Allerdings kann man da schlecht reingucken. Ist dort noch iwas, was undicht sein könnte? Von der Höhe her muss es aber iwie aus diesem Bereich kommen, vllt auch noch etwas weiter nach vorne.


Vielleicht habt ihr ja eine Idee?

Vielen Dank im Voraus,
Ben

Offline Dragongreeen

  • Foren Junior
  • **
  • Beiträge: 249
    • Audi 100 C4 S4 AAN '94
    • Audi A6 C4 TDI Quattro
    • Yamaha FZ1-N '10
Antw:Kühlwasserleck trotz Waputausch
« Antwort #1 am: Dienstag 26 März 2013, 18:14:20 »
Genau da war meiner auch feucht. War das Gehäuse vom Thermostat. Das sieht bei Dir zwar ganz trocken aus, aber mal drunter fühlen schadet ja nix.

Offline H.K.

  • Mitglied
  • *
  • Beiträge: 96
    • Audi c4 s4
    • Skoda Oktavia RS TDI
Antw:Kühlwasserleck trotz Waputausch
« Antwort #2 am: Dienstag 26 März 2013, 19:07:37 »
Hastmal das Kühlwasserrohr unter dem Saugrohr angeschaut??
Da war meiner undicht

Offline Doc

  • Mitglied
  • *
  • Beiträge: 71
    • 8C27L9
Antw:Kühlwasserleck trotz Waputausch
« Antwort #3 am: Dienstag 26 März 2013, 21:15:32 »
Hastmal das Kühlwasserrohr unter dem Saugrohr angeschaut??
Da war meiner undicht

Der kleine Schlauch vom Wassersammler zum Wasserrohr (was an den Turbo geht) wird mit dem Alter meist undicht. Sieht man leider bei eingebauter Ansaugbrücke kaum hin.

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Kühlwasserleck trotz Waputausch
« Antwort #4 am: Dienstag 26 März 2013, 22:30:10 »
Thermostatgehäuse und Kühlwasserrohr guck ich mir moin mal an.

Der Schlauch, der zum Turbo geht, ist schon getauscht :)

Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Antw:Kühlwasserleck trotz Waputausch
« Antwort #5 am: Freitag 29 März 2013, 00:42:24 »
Naabend!

Thermostatdeckel ist ein guter Kandidat, da der Deckel aus Alu ist und der Block aus Stahlguss und das kann Kontaktkorosion erzeugen, so dass es dann an der Trennfläche undicht wird.

Wenn das der Fall ist: Deckel runter und beide Anlageflächen blank machen, so dass wieder plane Dichtflächen entstehen.

Kommt leider häufiger vor beim 5-Zyl.

Gruss,
Olli

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Kühlwasserleck trotz Waputausch
« Antwort #6 am: Samstag 30 März 2013, 10:56:10 »
Moin Olli, danke für den Tipp. Kommt man da eig so dran oder muss die Servopumpe dafür raus? :( (hatte ich schon zweimal draußen in den letzten zwei Wochen)

Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Antw:Kühlwasserleck trotz Waputausch
« Antwort #7 am: Montag 1 April 2013, 01:02:18 »
Hey Ben,

beim 20V kommt man sowohl von oben, als auch von unten bescheiden dran.
Oben sind Hydr. Pumpe und Saugrohr im Weg, unten ist es der Klimakompressor, wenn vorhanden.

Von unten ist eigentlich besser und angenehmer, geht aber bequem nur mit Grube/Bühne und eben ohne Kompressor.

Gruss,
Olli

Offline Doc

  • Mitglied
  • *
  • Beiträge: 71
    • 8C27L9
Antw:Kühlwasserleck trotz Waputausch
« Antwort #8 am: Donnerstag 4 April 2013, 21:37:56 »
Hey Ben,

beim 20V kommt man sowohl von oben, als auch von unten bescheiden dran.
Oben sind Hydr. Pumpe und Saugrohr im Weg, unten ist es der Klimakompressor, wenn vorhanden.

Von unten ist eigentlich besser und angenehmer, geht aber bequem nur mit Grube/Bühne und eben ohne Kompressor.

Gruss,
Olli

Auf der Seite sitzt die LiMa, nicht der Kompressor, und die bekommt man recht problemlos aus dem Weg

Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Antw:Kühlwasserleck trotz Waputausch
« Antwort #9 am: Donnerstag 4 April 2013, 22:36:45 »
Doc

nur beim B-Chassis, nicht aber beim Audi 200 20V, den der Ben hat - da sitzt die LiMa auf der BF Seite und der Kompressor links.
Nur LiMa weg wäre natürlich einfach - Kompressor ist mehr Äktschn.

Gruss,
Olli

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Kühlwasserleck trotz Waputausch
« Antwort #10 am: Donnerstag 4 April 2013, 22:45:28 »
Habe das Auto heute mal auf der Bühne gehabt und Druck auf das System gegeben. Wie das Schicksal so will, tropfte vorne natürlich gar nichts. Jedoch das Heizungsventil hinten wie verrückt. Kann es sein, dass es nach vorne läuft wahrend der Fahrt, sich iwo sammelt und dann bei Stillstand an der Olwanne runterläuft? Thermostat(-Gehäuse) war trocken, zumindest soweit ich das sehen konnte . Mal gucken, wann ich vorne wieder Flecken habe. Dann bock ich den mit nem Wagenheber mal auf und vllt kann ich dann iwas sehen, wobei ich so auf der Bühne dort echt nichts gefunden habe. WaPu ist auch dicht :)

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:Kühlwasserleck trotz Waputausch
« Antwort #11 am: Dienstag 1 Oktober 2013, 11:51:39 »
Der Thermostattausch hatte damals nichts gebracht.
Neuerdings tropft aber nichts mehr,
nachdem Olli mir sagte, ich sollte den Deckel vom Kühlwasserbehälter nicht so fest machen,
damit Druckausgleich ordentlich stattfinden kann... :D

Temperatur ist immer noch hoch, aber hier werde ich mal nen anderes Kühlmittel nehmen.