" /> Ladedruck problem? - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Ladedruck problem?  (Gelesen 9657 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline alex256

  • Mitglied
  • *
  • Beiträge: 44
Ladedruck problem?
« am: Samstag 8 Oktober 2011, 00:25:37 »
Hallo jungs :),

Bin neu hier, leider nicht so aktiv aber es wird sich ändern ;)

Es handelt sich um einen S6 C4 AAN mit 5 gang schalter, technisch komplett original

Problem ???: Beim beschleunigen ist mir aufgefallen das der BC eine anzeige bei vollast bis 2,1 aufzeigt-->absteigend auf 1.9-2.0...was auch normal wäre...

Nun ist es soo, manchmal wenn ich vom stand voll dauf gehe ist laut der anzeige 1-gang top (also volle 2.0-2.2 manchmal) im  2-gang steht nachm schalten nur 1,7-1,8 maximal...im 3 wieder 2.0-2.1 maximal was auch normal wäre

Doch gehe ich während der Beschleunigung im 2 gang von gas runter und wieder drauf zeigt er mir volle 2.0-2,1 wie es eig. sein sollte!

Das ist doch nicht normal :o?...oder könnte dies ein fehler des schaltens sein :-\?...glaub ich eher weniger :rolleyes:

Habe es so gut wie möglich beschrieben, hoffe ich bekomme hier Hilfe  :)

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 219
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Re: Ladedruck problem?
« Antwort #1 am: Samstag 8 Oktober 2011, 16:52:33 »
Hi,

Materialschonend ist deine Fahrweise nicht gerade.
Ich würde heulen als Beifahrer, der wird bei Dir nicht alt.
Aber nun zu deiner Frage:
Ich finde das völlig normal mit den Ladedruckschwankungen, sei froh den Ladedruck so zu haben.
Wenn Du mehr willst musst Ihm einen Chip verpassen, wenn der Motor nicht allzu verheizt ist.
Selbst dann hast Du diese schwankungen im Druckbereich, ich habe da auch nicht immer 2.4 stehen.

Gruß Thomas

PS.: Wenn Du deinen Turbo Totgefahren hast, ich habe noch einen ;D
S6 C4 Avant AAN, RS+++ TTH480

Offline alex256

  • Mitglied
  • *
  • Beiträge: 44
Re: Ladedruck problem?
« Antwort #2 am: Samstag 8 Oktober 2011, 18:10:40 »
 :o ??? hoppala...ich glaube das hast du falsch verstanden/aufgenommen...

Wie kommst du jetzt drauf das ich das ding verheize"!?...NIEMALS! :o

Ich sagte nur es ist mir aufgefallen! musste nur mal aus einer krezung schneller rausfahren... das kommt doch nicht täglich vor oder ähnliches ;)

Weis das auto mehr als zu schätzen, habe selber 3 jahre lang gesucht...

Schalten tuh ich mehr als nur sanft, da wird nix reingehämmert...aber ich dachte evtl. hat da jemand schon erfahrungen mit gemacht?...vllt. ist dies mit dem alter normal?!...verschleis?!...

 PS: Tut mir leid für meine vllt. zu KRASSE beschreibung...ich gehe davon aus es ist normal, wie du sagtest Ladedruckschwankungen  jedoch hält die 1,8 aber an, da Tuht sich NIX :)

PS²: fahre den übrigens auf saison mit durchschnitllich 11,5 so viel zu meiner fahrweise...

Gruß alex

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 219
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Re: Ladedruck problem?
« Antwort #3 am: Samstag 8 Oktober 2011, 21:22:56 »
Hi,

dann habe ich das wohl falsch verstanden sorry :rolleyes:
Da es bei mir genauso ist gehe mal dvon aus das bei uns soweit normal ist.
Bei mir habe ich jedenfalls einiges geändert um auf mehr Leistung zu kommen,dauerhaft hoffe ich ;D
Bei mir leigt der Verbauch im Durchschnitt bei 10,5 Liter auf 100 KM, fahre da jeden Tag mit zu Arbeit.
Maximalverbrauch hatte ich als noch Steinfurt gefahren bin, ca. 180 KM/42 Liter :rolleyes:

Ich wünsche Dir ein lebenlang Freude mit dem Dicken.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline alex256

  • Mitglied
  • *
  • Beiträge: 44
Re: Ladedruck problem?
« Antwort #4 am: Sonntag 9 Oktober 2011, 00:33:18 »
Joa gut dann bin ich beruhigt...Ladedruckschwankungen kenn ich, aber nicht wenn diese auf 1.8 *einfrieren* joa gut scheint normal zu sein :)

danke  :)