" /> neue Hydros machen ärger - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: neue Hydros machen ärger  (Gelesen 11949 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline RS2 Cabbi

  • Mitglied
  • *
  • Beiträge: 28
    • Audi Cabrio
    • Golf III
neue Hydros machen ärger
« am: Donnerstag 28 Mai 2015, 11:44:33 »
Hallo ,

Nachdem ich letztes Jahr meinen Motor komplett neu aufgebaut habe, waren gleich die Hydros am klappern und hörten nicht mehr auf. Darauf hin habe ich mir vom Teiledienst um die Ecke neue INA Hydros bestellt.  Eingebaut und das gleiche nochmal  nach ca. 20km fahrt habe ich mich entschlossen nochmal alles zu überprüfen.  Öldruck gemessen alles I.O.  Hydros wieder ausgebaut und siehe da.  4 Hydros hatten ihren Ölspeicher noch eingedrückt und gingen nicht mehr auseinander... also wieder defekt.
Dann habe ich eingeschickt und habe nach Überprüfung der Firma neue bekommen.
Diese haben dann ca. 5km gebraucht bis sie wieder klappern dieses mal aber nicht so laut wie vorher.  Damit bin ich dann gute 400km gefahren da die Hydros immer weniger klapperten meist sogar aufhörten.  Jedoch ist das ja nicht normal und nun kommt meine frage an euch.

Außerdem hatte der Motor beim ersten Start für ca. insgesamt 1min keinen Öldruck laut Anzeige.  Nach dem 2ten. Start war Öldruck voll da.
Hat da jemand eine Idee woran es liegen kann bzw. noch einen Tip?

Folgende umbauten wurden gemacht:

Kurbelwelle hat volles Programm bei PK bekommen
Alle Lager neu inkl. Sputter
H Schaft Pleul
Kopf geplant und Ventile neu eingeschliffen
Block neuen Kreuzschliff
Schwallblech in der Ölwanne
Mocal Ölkühler
Ventildeckel entlüftung Durchmesser ca. 1cm an hinterer Kopfseite direkt in Ölcatch Tank


Das wären glaube ich die wichtigsten Umbauten für dieses Thema.

Öldruck ist bei warmen Motor im stand auf ca. 2.5Bar und während der fahrt auf 5

Insgesamt bin ich seit dem Umbau auf GT30 ca, 500km. gefahren und halt nur bis 3500U/min
Habe mir gedacht die Ölpumpe abzubauen und die Kanäle der Hydros durchzupusten und ggf. die Sputterlager neu machen. ansonsten wüsst ich so weiter nichts.

Für Tips schon einmal ein Danke vorraus :)
« Letzte Änderung: Donnerstag 28 Mai 2015, 11:52:24 von RS2 Cabbi »

Offline mc2309

  • Foren Junior
  • **
  • Beiträge: 183
    • BP Motorsport
Antw:neue Hydros machen ärger
« Antwort #1 am: Donnerstag 28 Mai 2015, 12:11:18 »
hast du die hydros vor dem einbau über nacht in öl gelagert, damit sie sich mit öl "vollsaugen" können?
kann schon sein, dass du dann noch luft drin hast, die nicht raus will..
von dem problem hab ich noch nie gehört.. evtl wirklich mal die kanäle durchwaschen.. vor dem start würde ich immer mal öldruck aufbauen.. alle zündkerzen rausdrehen, spritpumpenrelais ziehen und mal den motor kurbeln, bis öldruck da ist.. wenn der motor ohne öldruck läuft ist das gar nicht gut.. vor allem der 20v ist da sehr empfindlich.. eine minute ohne öldruck ist schon eine hohe belastung für alle lager..

gruß
bene

Offline Tille

  • Foren Junior
  • **
  • Beiträge: 175
Antw:neue Hydros machen ärger
« Antwort #2 am: Donnerstag 28 Mai 2015, 16:22:43 »
Hydros vorher in Öl einlegen ist eig. auch nicht gut. Die Hydros sind dann beim einbau zu starr und die Nockenwellenlagerdeckel können beim anziehen brechen.

Aber Öldruck aufbauen vorm ersten start ist sehr zu empfehlen.

Du kannst in der Ölpumpe das Rücklaufventil tauschen. (kost glaub 20€) Dieses verhindert das der Kopf leerläuft.

Grüße
Audi Coupe Typ89 10V Turbo - VEMS - K26 3172 - Deka 630 - E85 - 3" ab Turbo

www.facebook.com/TilleMotorsportEngineering

Offline Carsten

  • Mitglied
  • *
  • Beiträge: 39
Antw:neue Hydros machen ärger
« Antwort #3 am: Donnerstag 28 Mai 2015, 17:41:56 »
Zitat
Du kannst in der Ölpumpe das Rücklaufventil tauschen.

Das gibt es da nicht.

Das Halteventil sitzt im Block hinter den Öldruckschaltern/Gebern.

Grüße Carsten