" /> S2 3b bläut leicht kurz nach dem starten - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S2 3b bläut leicht kurz nach dem starten  (Gelesen 8500 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
S2 3b bläut leicht kurz nach dem starten
« am: Samstag 28 Mai 2016, 09:17:48 »
Hi,
habe im Moment ein kleines Problem mit meinem 3b, bzw. vielleicht ist es mir auch erst jetzt aufgefallen.

Und zwar bläut meine S2 beim starten und den ersten Gasschüben (so beim ausparken) leicht. Habe das Gefühl das es stärker ist wenn es draußen warm ist und ich ihn auf der letzten Fahrt vorher getreten hab. Wenn er warm ist, ist es dann weg.

Bin grade etwas unschlüssig wo ich anfangen soll zu suchen, bzw. ob das überhaupt schlimm ist.

ich weiß das Ferndiagnosen eher schwer bis unmöglich sind, aber klingt das eher nach Turbo oder KGE? oder vielleicht auch was ganz anderes...

KGE ist soweit original, nur das Flammschutzblech fehlt (dieses Drahtteil in dem Schlauch von der KGE).

Gruß crazy-driv3r


Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1109
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #1 am: Samstag 28 Mai 2016, 12:10:10 »
hi, in frage kommt:
kge
ventilschaftdichtungen (vsd)
kolbenringe
turbolader

wenn er nur kurz nach den anlassen leicht bläut,würd ich gar nix machen.
wenn er im warmen fahrbetrieb bläut besteht handlungsbedarf.

kannst mal bei warmen motor kompression messen,dann hast ne indikation für die kolbenringe.

sonst fahren bis es akkut wird.

so lange der turbo drückt

Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #2 am: Samstag 28 Mai 2016, 13:42:34 »
Danke für die schnelle Antwort...

KGE fände ich noch ganz nett, ist nicht so teuer und aufwendig...
Wie überprüft man die am besten?
Lohnt sich vielleicht ein umbau auf Zyklonabscheider?
Welchen zweck hat dieses Flaumschutzblech ?

Noch nen bisschen was zum Motor:
ich hab vor ca. 30tkm einen Austauschmotor mit ca. 120tkm eingebaut, mit neuem Krümmer und meinem originalen Turbo (weiss nich wirklich wie alt der ist, ich bin damit schon ca. 200tkm gefahren).
Läuft aktuell mit HS-Software mit 250kpa Sensor
Der Motor hat bei der Gelegenheit ne neue Kopfdichtung (war vorher noch Papier) und neuen Ventilschaftdichtungen bekommen, deswegen hoffe ich mal das da nix ist.

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1109
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #3 am: Samstag 28 Mai 2016, 19:49:59 »
Hi,

ohne dich Kirre zu machen, aber wenn ZKD und VSD gemacht wurden, engt es sich auf den Lader oder Kolbenringe ein.
Zur KGE: Zyklonabscheider kann was bringen ja, ändert aber nichts an der Ursache, dass der der Motor
a) Öl an den Kolbenringen vorbeidrückt (Blow by) oder
b) der Turbolader Öl zieht...

Wie hoch ist denn der der Ölverbrauch ?

So lange es nur leicht bläut, mach gare nichts ! Sonst hörst du schnell das Gras wachsen...
Turbolader ist noch recht einfach zu tauschen, bevor du "auf Verdacht" den Motor aufmachst.

Fahren bis es akkut wird, dann weitersehen.
Genieß das Wetter und den S2, alles andwere ist Winterarbeit ;-)

Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #4 am: Samstag 28 Mai 2016, 20:26:34 »
Ölverbrauch ist immer relativ niedrig bis zeitweise bei etwas entspannterer Fahrweise kaum messbar, ist wohl sehr abhängig davon... War aber noch nie mehr als 0,4 - 0,5l auf 1000 km (absolutes extrem mit viel volllast und hohen Drehzahlen). Meistens Kauf ich zum Ölwechsel so 7 l insgesamt inkl. Wechsel und komme damit eigentlich auch locker bis zum nächsten Ölwechsel nach 15tkm.

Nur der Lader könnte schon einen weg haben, ist halt eine der letzten Sachen an dem Motor die ich noch nicht getauscht hab. Hab den s2 ja mit fast 250tkm bekommen und da sah der Lader schon aus als wäre er über 100tkm nicht angefasst worden. Irgendwann könnte sich ja auch die Abdichtung im Lader mal verabschieden.
Vielleicht doch mal einen beiseite legen und abwarten.

Bin grade auch gefahren und es war kein bisschen Qualm

Hatte eigentlich nicht geplant den Antriebsstrang im Winter zu erneuern, jetzt kommt erst mal Optik und Lack.

Aber fährst du/ihr noch mit dem Flammschutzblech aka Stück Draht rum? Welchen Sinn erfüllt das Teil ?


Gesendet von iPad mit Tapatalk

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1109
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #5 am: Samstag 28 Mai 2016, 22:35:50 »
An dem Gefelcht soll der Ölnebel kondensieren/sich sammeln.
Bau die KGE um in den Catchtank und freu dich über erhöhte Klopffestigkeit des Sprits wenn der Ölnebel fehlt.

Mach gar nichts am Motor/Lader (ausser KGE Umbau) und fahr einfach bis du ein "richtiges Problem" hast.
Allzeit gute Fahrt!

Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
S2 3b bläut leicht kurz nach dem starten
« Antwort #6 am: Samstag 28 Mai 2016, 23:45:59 »
Werde wohl wirklich erst mal nix machen und mir was für die kge überlegen, würde gerne irgendwas geschlossenes bauen, auch wenn das nicht die vollkommen beste Lösung ist, alleine wegen TÜV und Rennleitung, aber das eilt ja nicht so ...

Danke für die Tipps


Gesendet von iPad mit Tapatalk
« Letzte Änderung: Samstag 28 Mai 2016, 23:53:52 von crazy-driv3r »

Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #7 am: Sonntag 29 Mai 2016, 13:45:59 »
Wenn du der Sache auf den Grund gehen willst, könntest du ja die KGE übergangsweise ins Freie legen und den Anschluss am Ansaugschlauch mit einem Stopfen verschliessen.
Dann den Schlauch von Turbo zu Ladeluftkühler von Öl befreien. Wenn sich dann nach einer gewissen Zeit wieder Öl im Schlauch ablegt, kannst du davon ausgehen dass der Turbo undicht ist.

Ich würde übrigens demnächst meinen frisch überholten Lader abgeben....  ;D

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #8 am: Sonntag 29 Mai 2016, 17:57:18 »
EXAKT das gleiche Phänomen habe/hatte ich auch.
Allerdings nur in der ersten Zeit nach der Winterpause (3-4 Mal).
Hab nicht viel geändert, außer KGE überprüft, den fast vollen Catchtank leer gemacht - gut, fällt bei dir ja raus; die ganzen großen Ladedruckschläuche mal gereinigt und den Ölstand max. auf halb.
Seither, auch nach vorherigen Vollgasaktionen, nichts mehr.

Oft liegts auch an den beiden Ventilen der KGE (hinterm Kopf das kleine) und das runde Schwarze.

Dachte anfangs (wie immer) auch an das Schlimmste, aber wenn der Ölverbrauch sonst gut ist, würde ich mir da nicht groß Sorgen machen.

Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #9 am: Sonntag 29 Mai 2016, 18:10:45 »
Ja, dass mit dem Ölstand Maximal auf die Hälfte mach ich auch immer ... Hab beobachtet das meiner das bis zu Hälfte verbraucht und dass der Rest dann langsamer verbraucht wird. Hab mal irgendwo gelesen dass das nur beim s2 mit Klima so ist, weil der Rücklauf vom Turbo zu tief sitzt und damit nicht immer drucklos ist.

Werde wohl mal nen catchtank nachrüsten, weiß aber leider überhaupt nicht worauf ich dabei achten muss ... Wie gesagt: am liebsten was geschlossenes für den TÜV und so, bin da für Anregungen und Tipps offen...

Die kleine Ventil ist ja im Stand und bei Unterdruck in der ansaugbrücke sowieso offen, wenn ich das richtig verstanden habe. Hab aber beide beim Motorwechsel neu gemacht.


Gesendet von iPad mit Tapatalk

Offline mc2309

  • Foren Junior
  • **
  • Beiträge: 183
    • BP Motorsport
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #10 am: Sonntag 29 Mai 2016, 19:13:41 »
ich hab zb. einen ölabscheider vom volvo v70R um 20€ drinnen.. aus dem ventildeckel und aus dem motorblock die entlüftung zusammen, dann in den ölabscheider, den oberen abgang wieder zurück in den ansaugtrakt und den unteren anschluss zurück in die ölwanne.. funktioniert bestens, da kommt kein öldampf mehr raus..

gruß
bene

Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #11 am: Sonntag 29 Mai 2016, 21:38:36 »
Zitat
ölabscheider vom volvo v70R


Hast du da ne Nummer ?
Wo lässt Du das Öl zurücklaufen?

Hat jemand Erfahrungen mit dem uralten VW Teil wie in der Audi 100 selbst doku http://www.audi100-online.de/Technik/Tips___Tricks/Entlueftung/entlueftung.html
Hätte hier noch so nen Teil vom Audi 50 rumliegen... lässt sich natürlich nicht 1:1 auf den 20V anwenden, finde die Einbauposition selbst beim 10V nicht ideal, sieht ja so aus als würden nur die KGE Dämpfe abgefangen und die Entlüftung am Ventildeckel geht trotzdem direkt in den Ansaugtrakt.

Offline mc2309

  • Foren Junior
  • **
  • Beiträge: 183
    • BP Motorsport
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #12 am: Sonntag 29 Mai 2016, 22:17:21 »
öl geht zurück in die ölwanne, unter dem ölstand, das kommt bei mir aber erst.. rohr in die ölwanne und verschweißt

das ist das teil:
http://www.skandix.de/de/fahrzeug-teile/motor/motorinstandsetzung/kurbelgehaeuseentlueftung/oelabscheider-kurbelgehaeuseentlueftung/1014750/

gruß

Offline Barny

  • Foren Inventar
  • ***
  • Beiträge: 443
  • Spass Kostet
    • VW T4 TDI 2.4
    • Audi S2 Coupe 2.2T ABY
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #13 am: Dienstag 31 Mai 2016, 09:35:10 »
ÖL einfach über die Ablassschraube in die Ölwanne laufen lassen, dann brauchst du nichts schweißen :o :rolleyes:

Das hier einige Ölstand auf Halb fahren ist interessant. Mir wurde genau zum Gegenteil geraten ;D

Mir wurde von 3 verschiedenen Leuten empfohlen beim 20VT Öl über MAX zu fahren, um keine Probleme mit der Schmierung in schnellen Kurven zu kriegen , wo der Schnorchel bei euch mit Ölspiegel auf mitte wohl schon Luft anzieht bzw könnte :rolleyes:

@Crazy Driver: Bevor du den Porsche Abscheider kaufst würde ich dir eher zu nem 1 Liter Alu Catch Tank raten, der ist größer und kostet zudem weniger als das Porsche Teil :!:


Offline crazy-driv3r

  • Mitglied
  • *
  • Beiträge: 31
    • S2 3b ´91
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #14 am: Dienstag 31 Mai 2016, 11:17:17 »
Öl über Max halte ich für gefährlich, hab das mit dem Luft ansaugen aber auch bis jetzt nur beim 220vt gehört, wenn man den chipt. Der s2 hat nen nen anderes ölschwallblech was bei normalem Tuning ausreichen soll.

An den ölabscheider / catchtank habe ich 2 Anforderungen :
Er sollte kompakt sein, weiß nämlich nicht wo ich den noch unterbringen soll und er muss als geschlossenes system ausreichend abscheiden.

Es gibt sicherlich Alternativen zum Porsche, bei den alucatchtanks weiß ich aber nich wie die von innen aussehen und ob die überhaupt effektiv abscheiden wenn man die mit Rückführung in den ansaugtrakt betreibt.


Gesendet von iPad mit Tapatalk

Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #15 am: Dienstag 31 Mai 2016, 16:57:32 »
Da kann ich Barny nur zustimmen: Der Preis für den Porsche-Ölabscheider ist absolut überteuert, über 90 Euro für ein Plastikteil fast ohne Innenleben.
Ich dachte ich spinne, als ich es in Händen hielt  :o   Sowas kann man sich echt easy selbst bauen.

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Antw:S2 3b bläut leicht kurz nach dem starten
« Antwort #16 am: Donnerstag 2 Juni 2016, 17:28:42 »
Das mit dem Ölstand habe ich bisher auch nur bei den 3B gehabt (auch bei den eigenen) und gehört.
Also das die bis zum halbvollen Stand alles zügig raushauen und danach nahezu nichts/kaum (je nach Schaftis und Kolbenringe natürlich).