" /> S2 springt nicht an, trotz neuer Batterie - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S2 springt nicht an, trotz neuer Batterie  (Gelesen 16512 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline kiggel99

  • Mitglied
  • *
  • Beiträge: 37
S2 springt nicht an, trotz neuer Batterie
« am: Freitag 24 Juni 2011, 16:02:05 »
Guten Tag

Vieleicht kann mir jemand von euch helfen ich habe ein Problem
mit meinem S2 , die Batterie war Leer und ich wollte sie laden , da habe ich das lade gerät einfach an die batterie angeschlossen im eingebauten zustand

ich wusste das die batterie nicht mehr die neuste bzw beste ist ,

als ich dan morgens aufgestanden bin hatte die battere nicht wirklich geladen sie war leer , darauf habe ich eine neu gekauft

und jetzt lässt der S2 sich nicht mehr starten ,obwohl kein schlüssel im Zündschloss ist ist das tacho komplett beleuchtet und die motor lüfter laufen,

egal nach welcher richtung ist den schlüssel drehe keine reaktion immer das gleiche lüfter laufen und komplett beleuchtet

ist eventuell die wegfahrsperre aktivier und wie lösche ich diese????

ps ich habe eine ferbedinung nachträglich eingebaut für die zentralverrieglung die funtktioniert auch nicht mehr

also keine reaktion
ich weiss nicht weiter vieleicht kann jemand von euch mir weiter helfen


Edit by Admin: Ich hab den Titel mal aussagekräftiger gestaltet!
« Letzte Änderung: Freitag 24 Juni 2011, 21:23:23 von Andi T. »

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Problem bei meinem S2 Hilfeee
« Antwort #1 am: Freitag 24 Juni 2011, 16:25:43 »
Moin !

Sind die Fehler jetzt direkt nach Einbau der neuen Batterie aufgetreten und vorher war alles ganz normal ?
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 springt nicht an trotz neuer Batterie
« Antwort #2 am: Freitag 24 Juni 2011, 21:21:03 »
Das hört sich nach einem defekten Zündanlasschalter an!
Ist denn ein Widerstand beim Schlüsseldrehen zu fühlen?

Klima vorhanden?
Wenn ja dann mal ausschalten, dann sollte der Lüfter wenigstens aus gehen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline kiggel99

  • Mitglied
  • *
  • Beiträge: 37
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #3 am: Samstag 25 Juni 2011, 10:48:36 »
Hi ja das problem ist seid dem ich die alte batterie im auto laden wollte ....

Das problem mit dem zündschloss hatte ich bei meinem alten coupe.

Hier ist aber wiederstand zu spüren als vergleich hatte ich meinen 80 er kombi genommen

Werde trotzem mal am so oder montag es zündschloss ausbauen....


Was ich auch nicht verstehe ist das die nachgerüstet zentralverriegung s fernbedienung nicht reagiert

Momentan bin ich echt ratlos und weiss nicht was das sein könnte



Könnte es sein das die ganze elektrik hin ist =?????????


Mfg

Offline JochenS6C4

  • Mitglied
  • *
  • Beiträge: 33
  • 5ender for ever
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #4 am: Samstag 25 Juni 2011, 19:27:28 »
Hallo,

wenn Du Pech hast, dann hats beim Anschluss vom Ladegerät an die eingebaute Batterie eine Spannungsspitze gegeben,
die evtl. Deine Elektrik beschädigt hat.
Wie aber das rauszufinden ist, bin ich leider überfragt.
Vielleicht mal im Sicherungskasten an verschiedenen Stellen die Spannung mit der neuen Batterie messen,
dann kannst Du den Fehlerort evtl. auf bestimmte Teile begrenzen.
Hab mich selber leider nie groß mit der Fahrzeugelektrik beschäftigt.

Gruß Jochen
früher: Audi 80 Typ85 von 1,6l (75PS) auf 2,2l 5S 115PS umgebaut
Urquattro 81er 2,2l WR(200PS)
jetzt:   Audi S6C4 20V, mit SKN-Chip ca.280PS,420Nm, Luftfilter Kingdragon,KW-Gewinde Var-1, 8X18 SMS-Ypsilon,225/40/18,
Seidl Frontschürze, Seitenblinker sw, VSD/ESD von BN-Pipes 2x70mm, Bremscheibe VA Zimmermann, Stahlflex VA/HA

Offline kiggel99

  • Mitglied
  • *
  • Beiträge: 37
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #5 am: Sonntag 26 Juni 2011, 18:44:01 »
Hi hab heute mal das tacho ausgebaut und dan das zündschloss abgesteckt , tacho Leuchtet nicht mir nur wenn ich den stecker wieder anstecke , 2. die lüfterlaufen aber wenn ich die klima aus mache sind sie aus...


sollte jetzt doch nur das zündschloss defekt sein ??????


kann mometan nicht das komplette teil ausbauen , da ich kein werkzeug zuhause habe , morgen bau ich mal alles aus und versuche den wagen mit einem schraubenzieher zu starten

Zündschloss hatte ich am alten coupe mal defekt gehabt!!


bekommt man ein Zündschloss bei Audi noch da ich keine lust habe 2 Schlüssel am hosenbund  zu tragen oder muss ich alle schlösser tauschen ????????


weiss das jemand


also ich vermuhte das es zündschloss defekt ist , oder was meint ihr

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #6 am: Sonntag 26 Juni 2011, 18:57:11 »
Hai !

Suche mal nach "Zündanlassschalter" ! Den kann man ausbauen wenn das Cockpit raus ist ! Ist nur mit 2 Madenschrauben gesichert !

Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #7 am: Sonntag 26 Juni 2011, 19:34:20 »
Am Zündschloss selbst ist meist nur der "Mitnehmer" für den Zündanlassschalter abgebrochen!
Den kann man Tauschen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline kiggel99

  • Mitglied
  • *
  • Beiträge: 37
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #8 am: Sonntag 26 Juni 2011, 19:54:09 »
hi man brauch nicht das cockpit muss man nicht ausbauen da kommt man auch so dran versuche morgen das ganze teil auszubauen und dan sehe ichs ja , denke aber schon das der fehler davon kommt

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #9 am: Sonntag 26 Juni 2011, 19:54:52 »
Jup.. nur das KI muss raus, das reicht!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: S2 springt nicht an, trotz neuer Batterie
« Antwort #10 am: Sonntag 26 Juni 2011, 20:00:42 »
Hai !

Also für mich ist das Cockpit das Dingen wo Tacho , Drehzahlmesser usw drinne ist ...
Das große Teil ist für mich ein Armaturenbrett  ;D
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !