" /> S6 AAN Leerlaufproblem - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S6 AAN Leerlaufproblem  (Gelesen 7862 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline 20v_turbo

  • Mitglied
  • *
  • Beiträge: 53
    • Passat 3B 1,9TDI AFN
    • Audi S6 Avant
    • Audi Cabriolet 95
S6 AAN Leerlaufproblem
« am: Samstag 12 April 2014, 21:47:48 »
Hallo ,

Es geht um einen S6 Automatik der zeitweise nicht im Leerlauf läuft , manchmal läuft er völlig normal und manchmal geht er aus egal ob Warm oder Kalt .
Sobalt man nur leicht das Gaspedal berührt läuft er wunderbar und man kann ihn selbst auf LLDrehzahl halten .

Leerlaufregelventil gebrauchtes (funktion in anderen Fahrzeug getestet) wurde schon getauscht ,brachte keinen erfolg.

Drosselklappenpoti durchgemessen werte in Ordnung ,sicherheitshalber auch gegen andere gebrauchte getauscht ,-- kein erfolg.

Sämtliche Temp. Sensoren.. nach der reihe abgesteckt ,ändert sich nichts und an den Kabeln rumgewackelt ...

Sobald man entweder das DK Poti absteckt oder das LLRV läuft er .

Fehlerspeicher steht nichts drin ..


Bitte um Hilfe  ???    :zwinker:

MFG Thomas
 
20V Turbo

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Antw:S6 AAN Leerlaufproblem
« Antwort #1 am: Sonntag 13 April 2014, 09:42:12 »
Unterdruckschkläuche neu?
Offenes pop off verbaut?
Zustand/alter lmm?
Drucktest gemacht?

Offline 20v_turbo

  • Mitglied
  • *
  • Beiträge: 53
    • Passat 3B 1,9TDI AFN
    • Audi S6 Avant
    • Audi Cabriolet 95
Antw:S6 AAN Leerlaufproblem
« Antwort #2 am: Sonntag 13 April 2014, 14:35:07 »
Unterdruckschläuche sind teilweise erneuert bzw nachgesetzt und mit neuen Schellen befestigt .

SUV ist neu Original S3 .

Lmm haben wir abgesteckt da hat sich nichts verändert ,lässt sich daraus was schliessen ?

Drucktest wurde noch nicht gemacht da er sonst sehr gut läuft und keine Ladedruckprobleme hat ..

MFG
20V Turbo

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 219
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:S6 AAN Leerlaufproblem
« Antwort #3 am: Montag 14 April 2014, 23:04:45 »
Hi,

was ist mit dem Drosselklappenpoti, den schon mal gemessen!
Anleitung dazu steht im Rep-Leitfaden.
Meiner ging an der Ampel öfter mal aus wenn ich die Kupplung getreten habe.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline 20v_turbo

  • Mitglied
  • *
  • Beiträge: 53
    • Passat 3B 1,9TDI AFN
    • Audi S6 Avant
    • Audi Cabriolet 95
Antw:S6 AAN Leerlaufproblem
« Antwort #4 am: Dienstag 15 April 2014, 16:34:45 »
Hallo ,

Ja nach anleitung durchgemessen , Poti ist in Ordnung  , dann noch sicherheitshalber ein anderes getestet doch keine veränderung.

Tippen zu Zeit auf LMM jedoch verändert sich nichts wenn man den absteckt  ??

Werden einen anderen LMM probieren dann sehen wir weiter .

Falls noch jemand einen anderen Hinweis hat wäre ich Dankbar  :)

MFG Thomas
20V Turbo

Offline 20v_turbo

  • Mitglied
  • *
  • Beiträge: 53
    • Passat 3B 1,9TDI AFN
    • Audi S6 Avant
    • Audi Cabriolet 95
Antw:S6 AAN Leerlaufproblem
« Antwort #5 am: Dienstag 15 April 2014, 21:53:12 »
Heute hatte er plötzlich Zündaussetzer , zwei Zündspulen getauscht danach lief er wieder wie vorher (Absterben im Leerlauf)

Jetzt hat er im Speicher was stehen :

00553 Luftmassenmesser (G70)
           07-00- Signal zu klein

Und beim abstecken verändert sich nichts , da hab ich gelesen dass er da mit der Drehzahl schwanken sollte und dann absterben ?

Hoffen nun dass es der LMM ist  :rolleyes:

MFG
Thomas
20V Turbo

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:S6 AAN Leerlaufproblem
« Antwort #6 am: Dienstag 15 April 2014, 21:55:11 »
Servus,

definitiv der LMM.
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline 20v_turbo

  • Mitglied
  • *
  • Beiträge: 53
    • Passat 3B 1,9TDI AFN
    • Audi S6 Avant
    • Audi Cabriolet 95
Antw:S6 AAN Leerlaufproblem
« Antwort #7 am: Freitag 18 April 2014, 20:48:22 »
Hallo ,

LMM getauscht und läuft wieder prima  ;D

Danke für eure Hilfe

MFG
Thomas
20V Turbo