" /> S6 AAN Öl im Auspuff / AU?? - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: S6 AAN Öl im Auspuff / AU??  (Gelesen 1624 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline rowdy

  • Mitglied
  • *
  • Beiträge: 19
    • Daily: Sharan 7n |
    • S6 C4 Avant
S6 AAN Öl im Auspuff / AU??
« am: Freitag 8 Oktober 2021, 09:25:13 »
Moin,

hab gestern die erste, längere (~20km) Probefahrt mit meinem S6 machen können.

Der Kopf war runter um u.a. neue VSD einzubauen, kein Tuning oder dergleichen. (..siehe auch hier http://auditurboforum.de/motor/c4-aan-automatik-unrunder-leerlauf/
Am Block sowie Laufgeschirr wurde nichts gemacht.
Ein- und Auslässe waren m.E. schon recht stark mit Öl zugesetzt, das wurde entsprechend gereinigt.
Die Downpipe war bzw. ist von innen m.E. noch ziemlich schwarz, Auspuff ist noch original, ungeteilt.

Nach Überholung und Zusammenbau hat der Motor mehrmals auf der Bühne im Leerlauf gelaufen bzw. bin auch 1,2 Mal ne kürzere Strecke durch die Feldmark gefahren bis auf Betriebstemperatur.
Dabei ist kein blauer Rauch aufgefallen.

Gestern dann mit roten Nummernschildern bin ich auch mal ~140km/h über Land gefahren, danach angehalten und es räuchert schon merklich stark.
Wollte damit heute eigentlich (endlich) zur HU, aber sehe im wahrsten Sinne des Wortes schwarz für eine erfolgreiche Abgasuntersuchung.

Meine erste Befürchtung war Ölverlust im Turbolader, wobei Ladedruck laut ext. LDA "normal" aufgebaut wird.
Hatte die Schläuche zum/vom Turbo heut morgen nochmal schnell abgenommen, da war nun nicht alles total verschmoddert.

Bleiben für mich aktuell 2 weitere Punkte:
1) KGE drückt mir was rein, die ist unverändert wieder dran gekommen. Das Ventil unter der Ansaugbrücke liegt noch prophylaktisch zum Austauschen bereit.
2) Die Restbestände in der Downpipe und/oder im Auspuff lösen sich nun beim normalen Fahrbetrieb so langsam auf und verdampfen hinten raus.

Kann jemand aus eigener Erfahrung etwas dazu beitragen?
Werde mich heute mal um eine "willige" Werkstatt mit AU Tester bemühen, um zu prüfen was wirklich hinten raus kommt und ob es noch AU konform ist.

Danke für etwaige Hinweise..
Gruß Olli

Power is how fast you hit the wall.
Torque is how far you take the wall with you.

Offline rowdy

  • Mitglied
  • *
  • Beiträge: 19
    • Daily: Sharan 7n |
    • S6 C4 Avant
Antw:S6 AAN Öl im Auspuff / AU??
« Antwort #1 am: Freitag 8 Oktober 2021, 10:53:18 »
Hier noch eben Fotos der Kanäle und in die Downpipe Rohre
« Letzte Änderung: Freitag 8 Oktober 2021, 11:26:28 von rowdy »
Gruß Olli

Power is how fast you hit the wall.
Torque is how far you take the wall with you.

Offline rowdy

  • Mitglied
  • *
  • Beiträge: 19
    • Daily: Sharan 7n |
    • S6 C4 Avant
Antw:S6 AAN Öl im Auspuff / AU??
« Antwort #2 am: Freitag 8 Oktober 2021, 11:26:44 »
2
Gruß Olli

Power is how fast you hit the wall.
Torque is how far you take the wall with you.

Offline Kai aus dem Keller

  • Foren Inventar
  • ***
  • Beiträge: 292
    • 200 20V rot
    • 200 20V schwarz
    • 200 20V Avant silber
    • V8 4,2 blau, 100TQ Sport
Antw:S6 AAN Öl im Auspuff / AU??
« Antwort #3 am: Freitag 8 Oktober 2021, 16:57:41 »
Moin Olli,
würde erstmal auf Reste tippen!
Mach mal ne längere Tour mit großem Autobahnanteil, es braucht ja durchaus sehr lange bis die ganze AGA Betriebstemperatur hat  :zwinker:

Gruß,
Kai
200 20V TQ, Außer Licht muss man auch Leistung haben!!

Offline rowdy

  • Mitglied
  • *
  • Beiträge: 19
    • Daily: Sharan 7n |
    • S6 C4 Avant
Antw:S6 AAN Öl im Auspuff / AU??
« Antwort #4 am: Freitag 8 Oktober 2021, 19:44:11 »
SO, hab die Ansaugbrücke nochmal runtergenommen.

Die Drosselklappe ist von der Turboseite blitzblank und auch nicht schmierig.
Daraus würde ich nun ableiten, dass zumindest über die Verdichterseite kein Öl drückt.
Passt ja auch dazu, dass das Turbinenrad und die Schläuche heute morgen soweit sauber und ölfrei waren.

Hinter der Drosselklappe in der Ansaugbrücke hatte ich bisher nichts sauber gemacht, da ist schon noch Ölschmaggelei zu sehen, aber offensichtlich auch nichts Frisches.

Die Einlasskanäle sind aber schon etwas bräunlich, aber auch nicht schmierig/ölig.
Eigentlich müsste der eingespritzte Sprit das doch weitestgehend sauberwaschen, oder?
Bin grade maximal verwirrt  :rolleyes:



Gruß Olli

Power is how fast you hit the wall.
Torque is how far you take the wall with you.

Offline rowdy

  • Mitglied
  • *
  • Beiträge: 19
    • Daily: Sharan 7n |
    • S6 C4 Avant
Antw:S6 AAN Öl im Auspuff / AU??
« Antwort #5 am: Montag 11 Oktober 2021, 09:53:09 »
Nachtrag: Die Lambdasonde hatte ich bis dato noch gar nicht angesehen, sie war komplett weiß gepulvert.
Hab sie bestmöglich gereinigt und wieder eingebaut.


Gruß Olli

Power is how fast you hit the wall.
Torque is how far you take the wall with you.

Offline rowdy

  • Mitglied
  • *
  • Beiträge: 19
    • Daily: Sharan 7n |
    • S6 C4 Avant
Antw:S6 AAN Öl im Auspuff / AU??
« Antwort #6 am: Montag 11 Oktober 2021, 09:56:17 »
Konnte außerdem rote Nummernschilder bekommen und bin Samstag früh dann nochmal gute 60km gefahren, so etwa 20km davon auch Autobahn.
Ölnebel war leider weiterhin vorhanden   >:(

Bin dann aufm Rückweg spontan bei der Dekra angebremst und hab gefragt, ob gegen ne kleine Spende mal eben Abgaswerte gemessen werden können.
Zu meinem Erstaunen war alles im grünen Bereich 8)
Offtopic: Dummerweise hat der Prüfer mir nahegelegt erstmal meinen gammeligen Kotflügel VL noch wegzumachen, damit würde ich keine Plakette bekommen  :o
Dumm gelaufen, ansonsten hätte ich meine HU wohl schon im Sack gehabt  :-\

Zu Haus hab ich mir dann wieder die Drosselklappe sowie den Ladeluftschlauch und das Saugrohr angesehen.
Alles Furztrocken und sauber.
Hab das Saugrohr um den Stutzen wo die KGE mündet dann endlich ordentlich sauber gemacht.

Danach war ich nochmal ca. 30km unterwegs, aber nur normale Überlandfahrt und einige Dörfer.
Kontrolle von DK und Sonde war dann genauso wie davor.
DK komplett trocken und auch in der Ansaugbrücke um den Eingang der KGE war alles immer noch schön sauber.
Sonde auch unverändert, vermutlich war dafür evtl. die Strecke nicht lang genug oder das Streckenprofil unpassend.

Würde jetzt aber mal behaupten, dass der Öleintrag nicht von der Verdichterseite des Turbos und auch nicht aus der KGE kommt.

Werde kommenden Freitag den nächsten Anlauf für eine HU machen, bis dahin ist auch der Kotflügel soweit im Lot.
Danach Zulassen und weitere KM abspulen um zu schauen, wie sich das Bild um die Lambdasonde macht.
Sollte die weiterhin/wiederholt komplett weiß gepulvert sein, dann hauts wohl am Turbo auf der Turbinenseite das Öl raus.
Sollte sie (wider erwarten) sauber bleiben, dann können es ja eigentlich nur gesammelte Ölrückstände aus dem Auspuff sein.

Korrigiert mich bitte, falls ich in die falsche Richtung denken sollte.
Dafür schon mal Danke vorab.
Gruß Olli

Power is how fast you hit the wall.
Torque is how far you take the wall with you.