" /> Zylinderkopf nach Bearbeitung defekt ?? - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Zylinderkopf nach Bearbeitung defekt ??  (Gelesen 28522 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Zylinderkopf nach Bearbeitung defekt ??
« am: Dienstag 25 Dezember 2012, 22:59:16 »
Guten Tag,

wollte heute meinen neu gemachten Zylinderkopf auf den Motorblock bauen. Nun habe ich versucht das Nw-Rad zu drehen und siehe da, es dreht sich nix, sitzt Bombenfest das ganze. Nichteinmal mit dem Schraubenschlüssel lässt sich das Rad drehen woran kann das jetzt liegen ?

Der Zylinderkopf wurde von einer bekannten Tuningfirma bearbeitet und zusammengebaut.

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #1 am: Dienstag 25 Dezember 2012, 23:05:10 »
Moin!

Wenn das wirklich BOMBENFEST sitzt ist mein Gedanke verdrehte Lagerdeckel an der Nockenwelle! Das sollte einem Betrieb aber nicht passieren ...
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #2 am: Dienstag 25 Dezember 2012, 23:12:51 »
Wie sollten die Lagerdeckel den befestigt sein ??
Bei mir zeigen die abgesenkten Ecken der Lagerdeckel zur Einlassseite.

mfg

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #3 am: Dienstag 25 Dezember 2012, 23:16:02 »
Hai!

Wenn ich es noch richtig im Kopf habe sind bei meinem die eingeschlagenen Zahlen von der Einlassseite aus zu lesen!  Ist ein 3b Kopf ...

Von der Beifahrerseite aus gesehen
(Sorry, but you are not allowed to access the gallery)
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #4 am: Dienstag 25 Dezember 2012, 23:24:59 »
OK also die Lagerdeckel sind richtig montiert, das kann es also schonmal nicht sein.

Offline repairman

  • Foren Junior
  • **
  • Beiträge: 208
    • Audi S4 2.2 20V Turbo(C4)
    • Audi A4 1.8 20V Turbo(B5)
    • Honda XRV750 Africa Twin
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #5 am: Mittwoch 26 Dezember 2012, 00:24:45 »
Vielleicht blockiert einer der Hydros die Welle. Ich hab da ganz dunkel was in Erinnerung daß wir das damals in der Werkstatt auch schon mal hatten. Wir haben dann bei allen Hydros im Schraubstock das Öl rausgedrückt, sie wieder eingebaut, Nockenwellen drauf, alles festgezogen und dann ging es wieder. Probier das doch mal.
Hubraum ist nur durch eins zu ersetzen - noch mehr Ladedruck...

Offline prinz-tts

  • Foren Junior
  • **
  • Beiträge: 109
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #6 am: Mittwoch 26 Dezember 2012, 09:57:07 »
Ja,das könnte es sein,die Hydro pumpen sich gerne auf wenn die Nockenwellen ausgebaut sind !!!


Bau die Hydros aus und bau mal ne Welle ein ob die ein Stück weit sich drehen lässt !!!


stehen denn auch Ventile offen wo sich die Nockenwelle sich im Grundkreis befindet !!!  also auf der Nockenerhebung abgewandten Seite.

Offline Karl S.

  • Foren Junior
  • **
  • Beiträge: 102
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #7 am: Mittwoch 26 Dezember 2012, 11:45:45 »
Hi,

das darf nicht sein.

Schau mal, ob du nicht Lager 9 mit 6 vertauscht hast. Wenn die beiden falsch rum drauf sind, passiert genau das.

Gruß,

Karl

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #8 am: Mittwoch 26 Dezember 2012, 11:46:31 »
Guten Tag,

es sind keine Hydros verbaut. In dem Kopf sind Tassenstößel mit umgeschliffenen 7A Wellen und verstärkten Ventilfedern verbaut, hätte ich vielleicht noch dazu schreiben sollen. Ich werde die Nockenwellen morgen mal demontieren und gucken ob ich irgendwas sehen kann bzw. so wie prinz-tts schreibt, ohne stößel versuchen.

mfg

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #9 am: Mittwoch 26 Dezember 2012, 11:48:27 »
Die Lager wurden alle richtig montiert, zu sehen an den abgesenkten Ecken der Lagerdeckel.

mfg

Offline prinz-tts

  • Foren Junior
  • **
  • Beiträge: 109
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #10 am: Mittwoch 26 Dezember 2012, 15:37:11 »
Guten Tag,

es sind keine Hydros verbaut. In dem Kopf sind Tassenstößel mit umgeschliffenen 7A Wellen und verstärkten Ventilfedern verbaut, hätte ich vielleicht noch dazu schreiben sollen. Ich werde die Nockenwellen morgen mal demontieren und gucken ob ich irgendwas sehen kann bzw. so wie prinz-tts schreibt, ohne stößel versuchen.

mfg



Was ist denn das eingestellte Ventilspiel der Tassenstößel ??

Von oben einzustellen mit den originalen Stößeln,oder irgendwas von unten einzustellendes aus dem Bereich Alfa oder MB 190.2,3 16V

Offline Buster

  • Foren Junior
  • **
  • Beiträge: 140
Zylinderkopf nach Bearbeitung defekt ??
« Antwort #11 am: Mittwoch 26 Dezember 2012, 16:04:05 »
Waren die nockenwellen beim härten? Evtl sind die verzogen?
www.turboengineering.de

S2 ABY LIMO => K27.2-XXXXXXX9.12
S6 Avant 20VT 6 Gang => K24-2877XXB6.12

Offline prinz-tts

  • Foren Junior
  • **
  • Beiträge: 109
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #12 am: Mittwoch 26 Dezember 2012, 17:57:55 »
Waren die nockenwellen beim härten? Evtl sind die verzogen?


das merkt er ja dann wenn er sie ohne Hydros verbaut !!!


Aber normalerweise sind das doch Vollstahlwellen und somit vor der Bearbeitung gehärtet,oder gibt es da auch Gussrohlinge von  ??



Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1624
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #13 am: Mittwoch 26 Dezember 2012, 18:05:21 »
Servus,

Nockenwellen werden nach dem Umschleifen Nitriert, dann kann es sein das ein kleiner Verzug entsteht!
Allerdings muss das vor dem Zusammenbau geprüft und gerichtet werden!

Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline repairman

  • Foren Junior
  • **
  • Beiträge: 208
    • Audi S4 2.2 20V Turbo(C4)
    • Audi A4 1.8 20V Turbo(B5)
    • Honda XRV750 Africa Twin
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #14 am: Mittwoch 26 Dezember 2012, 19:42:58 »
Ein Hydro ist doch das gleiche wie ein hydraulischer Tassenstößel, das ist nur Mechaniker-Slang.  8)
Ich denk nicht daß die Nockenwelle verzogen ist, es wär schon grober Pfusch wenn dir einer sowas andreht. Probier mal deine Tassenstößel leerzudrücken, das hilft bestimmt. Oder bau die Welle mal zur Probe ohne die Stößel ein. Muss sich doch drehen das Ding, das gibts doch gar net..
Hubraum ist nur durch eins zu ersetzen - noch mehr Ladedruck...

Offline ATQ 970

  • Foren Junior
  • **
  • Beiträge: 174
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #15 am: Mittwoch 26 Dezember 2012, 22:59:36 »
oder die haben das alles trocken ohne öl zusammengebaut und dadurch ist jetzt das los moment so groß. selbst wenn das ventilspiel nicht stimmt lässt sich die welle drehen...
mfg majo

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #16 am: Donnerstag 27 Dezember 2012, 00:32:51 »
Moin Moin,

es sind Tassenstößel mit den Ausgleichsplätchen auf dem Ventilschaft den sogenannten Lash Caps verbaut worden . Ich werde mich morgen Vormittag dem Zylinderkopf widmen und mich dann wieder zu Wort melden.
mfg

Offline prinz-tts

  • Foren Junior
  • **
  • Beiträge: 109
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #17 am: Donnerstag 27 Dezember 2012, 08:43:01 »
Moin Moin,

es sind Tassenstößel mit den Ausgleichsplätchen auf dem Ventilschaft den sogenannten Lash Caps verbaut worden . Ich werde mich morgen Vormittag dem Zylinderkopf widmen und mich dann wieder zu Wort melden.
mfg


Also so wie bei den Alfa Stößeln oder den MB 190 2.3 16V

Offline 20vOstfriese

  • Mitglied
  • *
  • Beiträge: 35
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #18 am: Donnerstag 27 Dezember 2012, 18:21:42 »
Guten Abend,

habe die Wellen heute ohne Stößel eingebaut, um zu testen ob sie sich dann drehen lassen. Also die Wellen ohne Stößel lassen sich Butterweich drehen, werde nun den ganzen Kopf nochmal zerlegen sobald ich das Werkzeug bekomme. Allerdings ist mir beim abbauen der Wellen aufgefallen, das diese mit Fett eingesetzt worden sind.
Das ist doch eigentlich nicht üblich oder täusche ich mich da ?
Aber das sich der Zylinderkopf desswegen nicht gedreht haben soll, kann ich mir nicht vorstellen.

mfg

Offline repairman

  • Foren Junior
  • **
  • Beiträge: 208
    • Audi S4 2.2 20V Turbo(C4)
    • Audi A4 1.8 20V Turbo(B5)
    • Honda XRV750 Africa Twin
Antw:Zylinderkopf nach Bearbeitung defekt ??
« Antwort #19 am: Donnerstag 27 Dezember 2012, 18:52:05 »
Fett wär mir auch fremd, ich kenn es mit nem guten Spritzer Motoröl. Aber wenn sie sich sonst leicht drehen dann liegt der Hund wohl doch bei den Stößeln oder Ventilen begraben. Sehr mysteriös...
Hubraum ist nur durch eins zu ersetzen - noch mehr Ladedruck...