" /> Neueste Beiträge

Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
Motor / Antw:Pleuel tauschen Kurbelwelle wuchten nötig?
« Letzter Beitrag von matzerm1 am Sonntag 24 Mai 2020, 08:28:30 »
Wenn es ein originaler ems ist dann kannst es so verbauen...

Gruß

2
Motor / Pleuel tauschen Kurbelwelle wuchten nötig?
« Letzter Beitrag von GOTTLIKE am Sonntag 24 Mai 2020, 00:15:05 »
Tach zusammen

Wenn man H-Schaft Pleuel einbaut und sagen wir das Schwungrad von ZMS auf EMS umbaut, wie wichtig ist das nächträgliche wuchten der KW?
Das es sinnvoll ist den komplett montierten Kurbeltrieb zu wuchten steht außer Frage!
Wenn ich mir aber so die Preise anschauen, um einen laufenden Motor für 500PS standfest zu bekommen  :rolleyes:
Wie sind eure Erfahrungen bzgl. wuchten?
3
Chiptuning und Elektrik / Antw:Audi S2 LMM und Lamba Fehlercodes und Leerlaufprobleme
« Letzter Beitrag von Aut-Rider am Freitag 1 Mai 2020, 20:20:31 »
Hallo hab nochmal Zeit gehabt um ein paar Sachen zu probieren.
mal die unterdruckschläuche die nicht mehr ganz schön aussahen mit Benzinschläuchen getauscht. keine besserung.
Hab aber jetzt Silikon Unterdruckschläuche und neue Schellen bestellt, mache alle Leitungen neu, wenns auch vielleicht nur fürs Gewissen ist.

Nur bei den Leitungen sind mir ein paar Sachen nicht ganz klar.
Im Bild rechts der grüne Schlauch müsste fürs Steuergerät sein?
der Schwarze unter dem "Rückschlagventil?" für die Umluft der Klima und der dicke harte Schlauch nach dem gelben "Rückschlagventil" irgendwas für die Klima(geht ins Radhaus, kann er da evtl Falschluft ziehen? Klima ist vom Vorbesitzer ausgebaut worden (Kondensor etc))
und der Rosa Farbene Schlauch müsste glaube ich für die Diff Sperre sein.

Den Leerlaufregler und den Leerlaufschalter hab ich auch nochmal getestet, Schalter i O und die Leitung zum Steuergerät auch, der Regler macht mit der Stellglieddiagnose auch was er soll?(siehe Video) https://www.youtube.com/watch?v=SrqvSh13L0I


Was mir bei dem Steuergerät aufgefallen ist, dass das "Gehäuse" die Teilenummer 4a0907551d ist. beim Auslesen Aber folgendes am Bildschirm des Diagnosegerätes steht: 4A0907551A  MTM Motor  2601

Kann Das überhaupt richtig funktionieren oder ist es grundsätzlich egal.

Gruß Lukas

4
Motor / Antw:Audi RS2 ADU, harter Leistungsabfall bei hoher Drehzahl im 5. und 6. Gang
« Letzter Beitrag von matzerm1 am Dienstag 28 April 2020, 08:39:22 »
Kerzen, Spulen..
Und die Ladezeiten in der Software  müssen passen
Gruß
5
Motor / Antw:Audi RS2 ADU, harter Leistungsabfall bei hoher Drehzahl im 5. und 6. Gang
« Letzter Beitrag von uqandre am Dienstag 28 April 2020, 07:12:43 »
Denke auch. Oder besser gesagt, ich hoffe....!
Ich melde mich wenn ich die nächsten Möglichkeiten ausschließen konnte >:( :zwinker:
6
Motor / Antw:Audi RS2 ADU, harter Leistungsabfall bei hoher Drehzahl im 5. und 6. Gang
« Letzter Beitrag von Sparxx am Montag 27 April 2020, 21:23:52 »
ok, dann, harte Aussetzer ...... Zündung.
Nächster Schritt Zündkerzen erneuern. Kerzenstecker kontrollieren.
7
Motor / Antw:Audi RS2 ADU, harter Leistungsabfall bei hoher Drehzahl im 5. und 6. Gang
« Letzter Beitrag von uqandre am Montag 27 April 2020, 07:16:43 »
Guten Tag zusammen,

kurzes Update.
Also ich habe am WE nochmal den Kraftstoffdruck gemessen. Mit zwei anderen Manometern. Der Druck stimmt! Bei meinem Messgerät hat sich wohl der Fehlerteufel eingeschlichen. Bei Volllast und 1,5 bar Ladedruck habe ich um die 5,2 bar. Das sollte ja passen. Ich hatte den Laptop auch an dem Diagnosesteckern angesteckt. Die Werte passen auch. Lambda regelt immer um die Eins und sonst ist auch nichts auffällig.

Grüße!
8
Chiptuning und Elektrik / Antw:Audi S2 LMM und Lamba Fehlercodes und Leerlaufprobleme
« Letzter Beitrag von Sparxx am Mittwoch 22 April 2020, 16:37:31 »
hört sich an wie LLR. .
Mess doch mal, ob da Spannung anliegt und dieser Wert sich ändert.
Kabelbruch oder Klemme am Stg nicht ok, Stg. ne Macke, Chip ist nicht ok .....
Das ist nicht so einfach aus der Ferne, qie wenn man davor steht und es selber sucht.
9
Chiptuning und Elektrik / Antw:Audi S2 LMM und Lamba Fehlercodes und Leerlaufprobleme
« Letzter Beitrag von Aut-Rider am Mittwoch 22 April 2020, 13:00:48 »
Was mir gerade eingefallen ist was noch zu erwähnen ist.
Wenn er kalt ist (über nacht gestanden)
Springt er zwar sofort an, geht aber gleich wieder aus wenn ich ihn mit dem gas nicht am leben halte(so 1500 umdrehungen ca)
Nach ca 15 sekunden hält er dann selbst wieder sein standgas.
10
Chiptuning und Elektrik / Antw:Audi S2 LMM und Lamba Fehlercodes und Leerlaufprobleme
« Letzter Beitrag von Aut-Rider am Dienstag 21 April 2020, 12:59:18 »
Hi
Ja kurz hält sie den druck schon
Zb wenn ich 1.5bar druck gebe, blasen sich alle schläuche auf, wenn ich den druckschlauch vom kompressor abstecke bzw nicht mehr luft zuführe "sacken" sie langsam wieder zusammen.

Hab nur mal wo gelesen dass er die 1bar ein paar minuten hält?
Geht eigentlich mit eingebauten nocken gar nicht oder?
Seiten: [1] 2 3 ... 10