" /> Kein Haltedruck vorhanden, S2 3b - Ansaugtrakt - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Kein Haltedruck vorhanden, S2 3b  (Gelesen 13011 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Mac Al

  • Mitglied
  • *
  • Beiträge: 13
Kein Haltedruck vorhanden, S2 3b
« am: Montag 8 Juni 2009, 19:19:20 »
Hallo zusammen !

wie in der Überschrift schon erwähnt zeigt meine analoge LDA keine Haltedruck an ???
Bei Vollgas geht er zwar auf 1,3-1,4 bar, regelt aber bei zunehmender Drehzahl ( ca. 6500) bis ca.0,5 bar runter. Er läuft auch soweit ohne Ruckeln und auch relativ schnell :zwinker:. Lt. Schmidt Motorsport sind 1,3bar eingestellt mit 286PS, Haltedruck ist mir aber nicht bekannt. Da ich schon gelesen habe das MTM die gleiche Software wie damals Schmidt hat sollte er ja auch ca.0,9-1,0 bar Haltedruck haben! Oder ?

Folgendes möchte ich machen:

Verdacht ist das org. SUV: ca. 2 Jahre alt und ca.40tkm gelaufen. Höre ich das überhaupt beim Drucktest, oder ausbauen und reinblasen?
Oder das Wastegate bzw. die Feder kann den Druck nicht halten ??
Ich glaube nämlich nicht das ein Schlauch kaputt ist, das hatte ich schon und dann ging der LD erst gar nicht so hoch! Oder ist halt nur ein kleines Loch  :-\ in einem Druckschlauch das dummerweise nicht grösser wird und somit einfach zu finden wäre!

Fehlerspeicher ist leer . Turbowelle hat kein Spiel. Ansaugschlauch zum Turbo ist neu ( Prob war aber vorher schon da). Multifuzzi ist neu. Luftfiltermatte K+N ist frisch gereinigt ( ohne Öl!). Schlauch vom Wastegate zum N75 ist neu ( noch immer ein Tick zu lang, wird noch weiter gekürzt)

Was könnte eurer Meinung nach die Ursache für meinen nicht vorhanden Haltedruck sein?

Gruss und Danke
Andi

P.S.....es ist ein kleines Luxusproblem denn eigendlich bin ich mit den Fahrleistungen soweit einverstanden. Ich glaube aber das er den Druck schon gehalten hat ..früher mal :)







80 tkm in 5 Jahren--S2 Revo (Nr.150)als Alltagsauto, man(n) gönnte sich ja sonst nichts!

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Kein Haltedruck vorhanden, S2 3b
« Antwort #1 am: Montag 8 Juni 2009, 21:17:52 »
Moin !
Also die 275 PS PK-Motorsport Software hat als Ladedruck ca. 1,3 bis 1,4 bar max. und ein Haltedruck von 1 bis 1,1 bar bei 6000 Umdr. 0,9bar bei 7000 programmiert !
Die Werte Deiner Software hab ich nicht aber das da sooo viel weniger vorgesehen ist kann ich mir nicht vorstellen !

Das Schubumluftventil kann man mit einem Drucktest nicht prüfen ! Das wirst Du wohl oder übel ausbauen müssen  :-\
An ein Prob mit dem Wastegate glaube ich nicht da er ja das Druckmaximum erreicht !

Ich hab mich übrigens nach einem LMM Defekt vom K&N getrennt ... Läuft mit Serienluftfilter nicht schlechter der 3b  ;D
Wie gut ist bei Deinem der Schlauch vom LMM zum Turbo ??
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Mac Al

  • Mitglied
  • *
  • Beiträge: 13
Re: Kein Haltedruck vorhanden, S2 3b
« Antwort #2 am: Montag 8 Juni 2009, 23:10:48 »
Hallo Martin  :D

also der Schlauch vom LMM zum Turbo ist brandneu und Org.Audi.

Das SUV ausbauen ist ja keine grosse Aktion werde ich nächste Woche mal angehen da hab ich Urlaub.  Ich hab noch ein ganzes aber leider kaputtes Ventil liegen zum Vergleichen . Ist mir leider mal bei dem Teil der kleine Anschluss abgebrochen :-\

Wenn das SUV schon wieder hinüber ist lese ich ständig man soll das S3 Ventil nehmen als Ersatz. Das ist doch auch aus Plastik und mit Membrane?! Da gibts doch bestimmt ein schönes geschlossenes Kolbenventil aus Alu das gut funktioniert!? Oder?

Ansonsten werde ich noch den Drucktest machen und schauen ob ich was höre. Nochmal kurz ...bei zugestöppseltem Schlauch zur Kurbelgehäusentlüftung kann ich ca. 1,5 bar und bei offenem Schlauch max 0,5 bar Druck geben, richtig?

Ich glaube auch die Software hat einen höheren Druck programmiert, da ich mir 80% sicher bin einen Haltedruck gehabt habe. In den Drehzahlen (!)schaut man halt seltener auf die dann doch so kleine Anzeige. Wenn ich als am Anfang meiner Beschleunigungsorgie  dann kurz die Nadel auf 1,4 stehen sehe und die Karre schiebt schau ich halt selten länger drauf  :)

Zum Lufi gebe ich dir Recht. Die Ölmatten sind schlecht für den Draht im LMM. Hab meinen LMM schon mehrmals gereinigt aber die KN Matte desletzt nur gewaschen und nicht mehr eingeölt! Beim nächsten Wechsel werde ich mal wieder nen org.Papierfilter nehmen. Die gibt ja im Zubehör für kleines Geld.

Gruss Andi
80 tkm in 5 Jahren--S2 Revo (Nr.150)als Alltagsauto, man(n) gönnte sich ja sonst nichts!

Offline Quattrofahrer

  • Mitglied
  • *
  • Beiträge: 66
Re: Kein Haltedruck vorhanden, S2 3b
« Antwort #3 am: Dienstag 9 Juni 2009, 00:08:05 »
Servus Leute,

also bei deinem Problem mit dem zu geringen Haltedruck würde ich auf jedenfall mal das SUV im Auge behalten...
Da dieses bereits 2 Jahre alt ist, ist es sehr gut möglich dass die Membrane eingerissen ist.

Testen kannst du das SUV auch. Du must das SUV aus dem Ansaugschlauch herausnehmen und den Ansaugschlauch verschließen.
Dann den drucktest machen und horchen ob der Druck über das SUV entweicht... normalerweise sollte dieses dicht halten.
Außerdem kannst du es noch testen indem du an dem unterdruckschlauch saugst und kontrollierst ob der unterdruck gehalten wird.

Zum S3 SUV habe ich ebenfalls erfahrungswerte gesammelt.

Erstens kostet es nichteinmal die hälfte vom originalen (S2/RS2/Porsche 993 Biturbo?,sind alle drei Gleich) SUV,
zweitens ist der öffnungsquerschnitt des S3 SUV´s größer als das originale.
Ich habe beide neu gekauft und ausprobiert und bin der Meinung dass der Motor mit dem S3 SUV schöner zu fahren(beim Schaltvorgang) ist.

Die Aluventile mit Kolben sind angeblich schlecht für den Lader weil es zu träge reagiert... aber darüber streiten die Leute bestimmt.
Außerdem Finde ich die Klangkulisse eines geschlossenen Forge SUV nicht schön. Mein Bruder fährt soeines mit K&N Filter in seinem AAN.

Zu den K&N Filtern kann ich auch noch was sagen:

Der Peter hat gesagt dass der durchsatz von nem K&N schon höher ist als der von einem Papierfilter, aber das Öl eben schlecht für den LMM ist.
Er selbst würde K&N fahren, aber ihn nicht ölen und statdessen lieber häufiger neu Kaufen.

Ich hoff ich hab etz nix vergessen was ich schreiben wollte.... :rolleyes:

Gruß Sigi
Audi 90 quattro 20v Turbo (89q)
Audi urquattro (85)

Offline Rasu64

  • Mitglied
  • *
  • Beiträge: 23
    • Audi S6 20VT AAN
    • Audi Cabrio 2,3 NG
    • BMW R 1200 GS TÜ
Re: Kein Haltedruck vorhanden, S2 3b
« Antwort #4 am: Freitag 7 September 2012, 18:59:23 »
Namd :)
Ich muss mal diesen alten Fred wiederbeleben.
Ich bin gerade beim Drucktest an meinem S6 AAN Automatik
Ansich bin /war ich mit der Leistung(alles Serie) zufrieden nur ein etwas hoher Verbrauch aber wie heißt es Turbo läuft und säuft ;D
Der Drucktest war ernüchternd.
Ich habe einen Stopfen mit Ventil am Druckschlauch nach dem Lader angebracht und das SUV aus dem Ansaugschlauch vor dem Lader herausgezogen wenn ich nun Druck draufgebe bläßt es sofort aus den SUV heraus....kann ich das so überhaupt testen?
Wenn ihr einen Drucktest macht dann schon nach dem LMM?
Der erste Test zeigte dann auch noch das der LLK gerissen ist vermutlich von einem früheren Unfall da war Kleber drauf  :o
Ich bin noch recht unerfahren was die Test´s angeht
Kann ich das N75 auch abdrücken bei der Stellglieddiag. ragiert es auf jeden Fall
Danke schon mal
Rainer

Offline Landirenzo-7er

  • Foren Junior
  • **
  • Beiträge: 218
    • S2 ABY Coupe
    • Audi A6 2.7 TDI Quattro
    • VW Caddy 2.0 Tdi DSG
Antw:Re: Kein Haltedruck vorhanden, S2 3b
« Antwort #5 am: Montag 7 Januar 2013, 20:43:47 »
Servus Leute,

also bei deinem Problem mit dem zu geringen Haltedruck würde ich auf jedenfall mal das SUV im Auge behalten...
Da dieses bereits 2 Jahre alt ist, ist es sehr gut möglich dass die Membrane eingerissen ist.

Testen kannst du das SUV auch. Du must das SUV aus dem Ansaugschlauch herausnehmen und den Ansaugschlauch verschließen.
Dann den drucktest machen und horchen ob der Druck über das SUV entweicht... normalerweise sollte dieses dicht halten.
Außerdem kannst du es noch testen indem du an dem unterdruckschlauch saugst und kontrollierst ob der unterdruck gehalten wird.

Zum S3 SUV habe ich ebenfalls erfahrungswerte gesammelt.

Erstens kostet es nichteinmal die hälfte vom originalen (S2/RS2/Porsche 993 Biturbo?,sind alle drei Gleich) SUV,
zweitens ist der öffnungsquerschnitt des S3 SUV´s größer als das originale.
Ich habe beide neu gekauft und ausprobiert und bin der Meinung dass der Motor mit dem S3 SUV schöner zu fahren(beim Schaltvorgang) ist.

Die Aluventile mit Kolben sind angeblich schlecht für den Lader weil es zu träge reagiert... aber darüber streiten die Leute bestimmt.
Außerdem Finde ich die Klangkulisse eines geschlossenen Forge SUV nicht schön. Mein Bruder fährt soeines mit K&N Filter in seinem AAN.
Zitat
Wie hört sich den das geschlossene Forge( DV0004? ) an. Wenn man etwas hört, ists ja schon ein Fortschritt zum originalen.
Bin gerade dabei mir zu überlegen, ob ich das S3 belasse, wenn ich den Ladedruck auf 2 bar erhöhe, oder auf ein Forge umbaue.

Zu den K&N Filtern kann ich auch noch was sagen:

Der Peter hat gesagt dass der durchsatz von nem K&N schon höher ist als der von einem Papierfilter, aber das Öl eben schlecht für den LMM ist.
Er selbst würde K&N fahren, aber ihn nicht ölen und statdessen lieber häufiger neu Kaufen.

Ich hoff ich hab etz nix vergessen was ich schreiben wollte.... :rolleyes:

Gruß Sigi