" /> Lichtmaschin ersoffen - Elektrik Allgemein - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Lichtmaschin ersoffen  (Gelesen 18887 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Mr.Floppy

  • Mitglied
  • *
  • Beiträge: 52
Lichtmaschin ersoffen
« am: Montag 4 August 2014, 11:14:00 »
Moin,

der 20v hat seine erste Tour aufm ADAC-Laster gehabt.
Gestern aufm Weg zu Werner ( Manchen unter Hinki bekannt, rotes quattroTeufelchen ;) ) hat mich von Luxemburg an ein Gewitter biblischen Ausmaßes verfolgt und dementsprechende Wassermassen auf Mutter Erde losgelassen. War soweit für den Wagen kein Problem, Geschwindigkeit angepasst und durch.
Als ich von der AB ab bin und durch Baumholder kam, schlug es dann zu.
Dort waren auf der unebenen und abschüssigen Straße links wie rechts ein paar größere Ströme Wasser unterwegs, die einen mir nicht unbekannten aber bis dato nicht so gravierenden Effekt hatten: Das von den Reifen aufgewirbelte Wasser hupfte gen Lichtmaschin.

Zuerst ging das ABS aus, dann die Ladekontrolle an.
An einer Ampel hat sich das Ganze nochmal gefangen, zwei Minuten später nicht mehr, die Ladekontrolle bliebt an - die Lichtmaschine war ersoffen.
Also Elektrik auf Minimalverbrauch, zu Werner - Schwenkerkühlbox abliefern und auf den Batterievorrat von Werner gehofft. Zwei geladene Braddelieen haben mich von Werner bis auf die Höhe kurz nach Birkenfeld gebracht, dann wars vorbei, mehr konnte ich nich riskieren bei zwei bevorstehenden einspurigen Baustellen.

So, nu steht er nass in der Garage, drei leere Batterieen, LiMa tot.
Die Ersatzlima liegt im Teilelager, vorher habe ich se drei Jahre mit mir rumgefahren....

So, worums geht.
Zum einen - was ist da genau passiert ?
Im Wasser direkt stand die LiMa nicht, so tief war das nicht, es war also "nur" Spritzwasser.
Den Effekt mit der Lichtmaschin kenne ich vom 100er auch, der macht das ähnlich, nur daß da primär der Riemen jault, und kurz die Bordspannung einbricht, aber das war es dann, eine Lichtmaschine ist davon bisher noch nich draufgegangen.

Ich will jetzt vermeiden, daß der gleiche Mist nochmal passiert, mit neuer Lichtmaschin.
Ideen ?

Ich tendiere dazu, eine "untere Motorkapselung" zu verbauen, damit das Gelumpe vom Spritzwasser geschützt ist.
Beim Audi 100 TDI gab es ja schon sowas, der V8 hatte es auch, ob und wie es passt, wäre eine andere Frage.
Untenrum ist ja zwischen dem Audi 100 TDI und dem 20v nur bedingt ein Unterschied, Ölwanne - keine Idee, die Form ist ja def. ähnlich und sollte nicht stören. Was der TDI nicht hat, dürften die Luftführungen für die Bremsenkühlung vom 200er sein.

Ideen ?

Merci !

Roland

Offline Kai aus dem Keller

  • Foren Inventar
  • ***
  • Beiträge: 282
    • 200 20V rot
    • 200 20V schwarz
    • 200 20V Avant silber
    • V8 4,2 blau, 100TQ Sport
Antw:Lichtmaschin ersoffen
« Antwort #1 am: Montag 4 August 2014, 16:26:37 »
Hi Roland!
Höre von diesem Problem zum ersten mal, daher würde ich erstmal die defekte LiMa ausbauen und untersuchen! Vielleicht ists ja ein Problem, dass nur zufällig mit dem schlechten und regnerischen Wetter zusammenfiel... Vielleicht sind ja auch die Kohlen vom Limaregler hin?
Hatte am Coupé meiner Freundin mal ein ähnliches Problem, da hatte ich im Sommer den Limaregler erneuert und zum Herbst hin als die Regenzeit kam, ging auch die Ladekontrolleuchte an. Habe dann etliche Stunden gesucht, unter  anderem auch wegen Feuchtigkeitseinbruch ( im Hinterkopf dachte ich mir, Limaregler ist ja neu, wirds also wohl kaum sein  :rolleyes: ) bis ich dann letztendlich den Regler doch mal ausgebaut habe und siehe da: Kohlen völlig runter! Dann die LiMa raus und Festgestellt, dass sie in beiden Lagern schon recht viel Spiel hatte ( gehört hatte man aber nix!! ) was wohl zu dem erhöhten Kohlenverschleiß führte...
Ansich sind die Limas doch recht robust, kann mir nicht vorstellen das sowas durch Spritzwasser völlig zerstört wird...
Falls doch, der V8 Unterfahrschutz passt nicht wirklich, dann schon eher der vom TDI, welcher aber wohl schwer zu beschaffen ist...  :zwinker:

Gruß,
Kai
200 20V TQ, Außer Licht muss man auch Leistung haben!!

Offline Mr.Floppy

  • Mitglied
  • *
  • Beiträge: 52
Antw:Lichtmaschin ersoffen
« Antwort #2 am: Montag 4 August 2014, 16:45:16 »
Moin,

Hmm, der Ausfall kam jetzt eben zeitlich direkt mit dem durchfahren von *viel* Wasser, welches kreuz und quer herumgespritzt wurde.
Wobei, ich habe grade letzten Montag noch eine Ladung stehendes Wasser erwischt, welches wesentlich höher stand und ich mit dem Wagen schneller war ( knapp 60, über die gesamte Fahrbahnbreite stehendes Wasser, es war im Dunkeln nicht zu sehen ) .
Da war die Ladekontrolle nich angegangen.
Ansonsten habe ich von der Bordspannung her keine relevanten Beschwerden gesehen, von daher eben der direkte Zusammenhang mit der Wassereinwirkung. Ich werde die ausgebaute LiMa sowieso mal zerlegen und mir anschauen, es kann sein, daß es noch die erste Lichtmaschin ist, ich hatte nichts in den Rechnungen vom Vorbesitzer dazu gefunden.

Der Unterfahrschutz vom TDI ( der ja auch im SQ und im 80er verbaut wurde ) - deckt der denn die passende Breite unten rum ab ?  Ich habe das Dingen bisher nur in der Zeichnung im Akte gesehen, aber noch nicht live, und die Bildersuche bei gugel brachte bisher auch nicht viel ( Bis darauf, daß sie mich kurioserweise zu einem Beitrag von mir im A1-Forum schickte, wo ich meinen Alltagswagen nachkonserviert hatte ... )

Merci ;)

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 968
Antw:Lichtmaschin ersoffen
« Antwort #3 am: Montag 4 August 2014, 16:50:24 »
normal macht es derlima nix aus, wenn sie fit ist.
mach mal den regle rraus, wenn die Kohlen verschliessen ist, ist miest der schleifring auch hinüber.
ansonnsten mal die Kabel der LiMa genau anschauen. nicht das die defekt sind.

Gruß Matze
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Antw:Lichtmaschin ersoffen
« Antwort #4 am: Dienstag 5 August 2014, 00:51:21 »
Nabend,

das Problem hatte ich bei meinem 100 TQ auch schonmal auf der Rückfahrt von der Rallye Köln-Ahrweiler 2013 - ebenfalls bei heftigem Regen.
Kurz vor dem AK Köln-Süd Ladekontrolle an und Spannung runter. Man merkte es auch ähnlich, wie bei einem Fahrrad-Dynamo, wenn er leer läuft (kaputte Birne, etc).
Bin in Köln-Süd auf die Anal-Tanke gefahren, hab alle Verbraucher ausgemacht und dann den Motor im LL kurz für eine Minute auf hoher Drehzahl laufen lassen. Danach war das Problem zum Glück behoben.
Das liegt nicht an einer kaputten LiMa oder an einem defekten Regler, sondern eindeutig am Spritzwasser, welches in die LiMa eingedrungen ist und diese (kurzfristig) lahmgelegt hat.

Ich habe selbstgebaute Verkleidungen im vorderen Motorbereich am Unterboden, die aber kaum nützen, wenn das Spritzwasser vorne über das Luftführungsgitter unter der Stosstange reinkommt und dann direkt auf die LiMa spritzt.
(Auf dem Bild fehlt die mittlere Abdeckung, die bis hinter die LiMa reicht)



Vermutlich gibt es da keine sinnvolle Abhilfe, es sei denn, man legt die LiMa nach oben, wo die Hydraulikpumpe sitzt, wie es z.B. beim Audi 80 4-Zyl. der Fall ist. Dort würde sie auch besser gekühlt werden - das nur nebenbei.

Offline Mr.Floppy

  • Mitglied
  • *
  • Beiträge: 52
Antw:Lichtmaschin ersoffen
« Antwort #5 am: Dienstag 5 August 2014, 11:20:50 »
Moin,

So, im Schlafdefizit habe ich gestern zumindest noch den Regler rausgewürgt und dabei wieder jeden in den letzten Kreis der Hölle verflucht, der an der Konstruktion beteiligt war.
Wobei, man kann immerhin Werkzeug ansetzen, wenn auch verdammt umständlich.

Der Regler ist ein bissl gealtert, die innere Kohle hat leichte Laufspuren, aber er kam noch mit Gegendruck raus.
Ebenfalls mit raus kam zig Blätter und ein paar tote Wespen.
Rest kommt heute Abend, auf den Kollektor konnte ich mit dem Rest im Weg keinen Block werfen, und ich habe nur für das Entfernen von der Abdeckung eine gefühlte Stunde gebraucht.

Das blaue Kabel sieht noch richtig gut aus, ist fest, scheint auf den ersten Blick nicht vergammelt zu sein.
Dafür sollte ich bei der Gelegenheit mal das "Magnetschalter an" zum Anlasser anschauen, das sieht nicht mehr so schön aus.


Ja, diese Belüftung der Lichtmaschin. Ich kann nich genau sagen wie das aussehen sollte, beim 100er hat mal irgendwann irgendeine Werkstat das so gebastelt, daß die Öffnung von dem Luftschlauch zur Straße zeigte. Mittlerweile zeigt sie nach vorne Richtung Stoßstange.
Beim 20v gestern, ich nehme an daß es noch Originalzustand war, ging das gerade nach vorne durch, zu irgendeinem Blech, habe mir das nich näher angeschaut, werde aber auch das mal nachholen.

Und zu den ganz albernen Einfällen;
Ich könnte die Lichtmaschine auch stumpf auf "Modell Transam oder Talladega" umbauen. Mitfahrer ade, Rückbank raus, Loch in den Unterboden flexen und ab an die Kardanwelle mitm Riemchen.

;)

Grüße !

Roland

Offline Mr.Floppy

  • Mitglied
  • *
  • Beiträge: 52
Antw:Lichtmaschin ersoffen
« Antwort #6 am: Mittwoch 6 August 2014, 12:23:55 »
Moin,

so, Lichtmaschin ersetzt, noch das Kabel zum Magnetschalter gefixt, rennt wieder.

Einer der Schleifringe íst etwas mehr verbraucht, ob der jetzt aber final hinüber ist kann ich so nicht sagen, bevor ich das Teil mal grundgereinigt und zerlegt habe.
Haufenweise Blätter und massig Dreck drinne, selbst im Inneren der Maschine, es scheint in der Tat noch die erste zu sein.
Der Zusammenhang zum ... endgültigen Ableben mit den Wassermassen fehlt mir immernoch  ;) .

Ich hab mir mal die Luftführung angeschaut, die führt quasi unter den LLK, über dem Zusatzkühler direkt auf den Querträger, wo die Frontstoßstange dran ist.
Quasi direkt kann da *eigentlich* keine größere Wassermenge reinkommen.
"Spritzwasser" von unten kann über ein paar Spalte im Gehäuse seitlich quasi direkt hinein, an der hinteren Abdeckung indirekt über die Öffnung für die elektrischen Anschlüsse.
Vorne hinter der Riemenscheibe und dem Lüfterrad sind aber noch ein paar Lüftungsöffnungen, aber sowas müsste man mal stumpf mit einem Versuchsaufbau testen. ( Ich denke da grade über einen Gartenschlauch und einen externen Antrieb nach ;) )


grüße !