" /> Innenraum Gebläse geht nicht - Interieur und Klima - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Innenraum Gebläse geht nicht  (Gelesen 12507 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline ATQ 970

  • Foren Junior
  • **
  • Beiträge: 174
Innenraum Gebläse geht nicht
« am: Sonntag 6 August 2017, 08:29:42 »
Hallo, zusammen. Es geht um ein Coupe Bj.89 mit alter Klimaautomatik. Mein Problem ist folgendes, der Gebläsemotor geht nicht, ist aber heile. Sicherung Nr. 17  ist heile. Masse liegt am Gebläse an, + nicht. Ich habe kein Stromlaufplan um jetzt genauer zu suchen. Hatte es schon mal einer bzw kann helfen? MFG Majo

Offline Sparxx

  • Foren Junior
  • **
  • Beiträge: 218
    • S2 Limo
    • RS4 B5
Antw:Innenraum Gebläse geht nicht
« Antwort #1 am: Sonntag 6 August 2017, 08:43:41 »
Schalter schon durchgemessen?
Dann gibt es noch einen Vorwiderstand für die Lüfterreglung.
Der wird es wahrscheinlich sein.
"That which does not kill our cars, makes them go faster"

Offline ATQ 970

  • Foren Junior
  • **
  • Beiträge: 174
Antw:Innenraum Gebläse geht nicht
« Antwort #2 am: Sonntag 6 August 2017, 08:48:40 »
Was für ein schaltet? Das läuft doch über das klimabedienteil... Dann müsste er doch auf hoher stufe laufen?

Offline Sparxx

  • Foren Junior
  • **
  • Beiträge: 218
    • S2 Limo
    • RS4 B5
Antw:Innenraum Gebläse geht nicht
« Antwort #3 am: Sonntag 6 August 2017, 08:51:19 »
ja, eben. Es gibt Einzelfälle, wo der Schalter am Bedienteil defekt ist oder das Bedienteil selbst.
Aber vermutlich ist es sowieso der Vorwiderstand.
"That which does not kill our cars, makes them go faster"

Offline ATQ 970

  • Foren Junior
  • **
  • Beiträge: 174
Antw:Innenraum Gebläse geht nicht
« Antwort #4 am: Sonntag 13 August 2017, 22:28:32 »
hey, hatte wenig zeit in den letzten tagen :rolleyes: wie messe ich denn den schalter durch? vorwiederstand? du meinst das stg für frischluftgebläse? komischerweise ging der lüfter einfach wieder für zwei tage, keihne Ahnung. ein Schaltplan wäre jedenfalls sehr hilfreich... mfg majo

Offline Sparxx

  • Foren Junior
  • **
  • Beiträge: 218
    • S2 Limo
    • RS4 B5
Antw:Innenraum Gebläse geht nicht
« Antwort #5 am: Montag 14 August 2017, 12:19:56 »
genau, der Vorwiderstand ist in dem Steuergerät integriert.
Eine häufige Ursache und meist nur durch Austausch zu beheben.
Wenn es denn zwischendurch mal geht, dann das Bedienteil doch noch mal checken und am Vorwiderstand die Stecker durchsehen und kontrollieren.
Vielleicht nur ein Wackler.
"That which does not kill our cars, makes them go faster"

Offline viermaal

  • Mitglied
  • *
  • Beiträge: 7
Antw:Innenraum Gebläse geht nicht
« Antwort #6 am: Sonntag 20 August 2017, 21:26:36 »
nimt doch die T stecker von geblasemotor ab und mach einer volt messung drauf.
dort must etwas zwischen 2 bisch 6 volt ankommen mit laufender motor und geblase an.
ist das so ist der geblase motor hinuber, ist das nicht so,
nim die stecker von geblase regeler (wiederstand ab, un mach einer brucke zwische die swartz/gelbe und swartz/blau
dan must der geblase motor max leistung gebe und ist der geblase wiederstand/regler hunuber.

Offline ATQ 970

  • Foren Junior
  • **
  • Beiträge: 174
Antw:Innenraum Gebläse geht nicht
« Antwort #7 am: Sonntag 20 August 2017, 21:33:15 »
Hab soweit alles durchgeprüft... Es liegt wiederstand/regler. Hab noch unterlagen auf arbeit gefunden und konnte es damit sehr gut eingrenzen. Gruß