" /> "Walgesang" im S6 2.2T - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: "Walgesang" im S6 2.2T  (Gelesen 27961 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline luki

  • Mitglied
  • *
  • Beiträge: 7
"Walgesang" im S6 2.2T
« am: Sonntag 6 November 2011, 19:43:02 »
Hallo zusammen,

ich habe seit gestern ein komisches Phänomen in meine S6 2.2T.
Ich habe bei Telliastbetrieb und beim Gaswegnehmen ein plötzlich ein Geräusch, das sich anhört wie "walgesang" in einer Tiersendung!
Ich habe gestern mal mein LLRV ausgebaut, um es mit WD40 zu reinigen. Gleiczeitig habe ich das SUV ausgetauscht, und eines vom aktuellen S3 eingebaut (dies soll ja deutlich haltbarer sein). Bin danach dann eine kurze Proberunde gefahren und hatte plötzlich dieses komische Geräusch!
Ich dachte naja, viellecht veträgt sich das neue SUV nicht mit dem AAN System. Hab dann wieder das alte originale SUV eingebaut und danach war das Geräusch auch weg...aber nur für eine kurze Zeit. Dann war es auch plötzlich mit dem alten SUV da, allerdings tritt es weniger oft auf als mit dem S3 SUV...
Es tritt auch auf, wenn man im Teillastbereich mit ziemlich geschlossener Drosselklappe eine leichten Berg hochfährt, dann ist das Geräusch teilweise auch konstant zu provozieren!
Hab dann heute nochmals das LLRV inspiziert, daran kann ich nichts erkennen, es läuft wunderbar leicht. Hab dann probeweise auch mal das LLRV abgesteckt, aber das Geräusch wird dadurch nicht beeinflusst.
Wer hatte schon mal ein ähnliches Problem oder hat einen Tipp, woher diese komische Geräusch stammt?
Das Fahrzeug läuft ganz normal, hat Ladedruck, sauberes Standgas usw...

Anbei noch ein Video, darauf ist das Geräusch deutlich hörbar!
MOV00187

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: "Walgesang" im S6 2.2T
« Antwort #1 am: Dienstag 8 November 2011, 12:34:22 »
Servus,

das Muhen kommt eindeutig vom SUV!

Ist das neue Richtig rum verbaut gewesen?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline ABY-CABRIO

  • Mitglied
  • *
  • Beiträge: 3
Re: "Walgesang" im S6 2.2T
« Antwort #2 am: Dienstag 8 November 2011, 22:15:25 »
Hallo, würd ich auch sagen, falsch rum eingebaut, dadurch entweicht Druck und er "muht"

Gruß Marcus