" /> 1,9bar Overboost mit K24/7000 - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: 1,9bar Overboost mit K24/7000  (Gelesen 6566 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
1,9bar Overboost mit K24/7000
« am: Samstag 11 August 2012, 14:35:03 »
Hi Leute,

Habe mal ein Frage, meine anal oge ;D LD Anzeige zeigt bei 2500U/min und Vollgas einen LD von 1,9bar an, für etwa 1s dann schwingt er runter auf 1,1bar, dann wieder rauf auf 1,7bar, dann wieder runter auf 1,1bar, dann wieder rauf auf 1,5bar. Ab 5000U/min stehen dann konstant 1,3bar an abnehmend auf 1,0bar bei 6500U/min.

Im Motorraum ist aber alles was ich sehen kann Serienzustand. Einspritzdüsen Schwarz und ATL ist ein K24/7000 verbaut, auch ist der Krümmer ein normaler AAN/ABY. Sehe ich es richtig, das der Vorbesitzer den Motor auf Serie zurückgebaut hat bevor er das Auto verkauft hat und einfach vergessen hat das MSG auch auf Serie zurück zubauen? Im Fehlerspeicher steht "Ladedruck nach maximum überschritten"

Hatte mein Auto also mal einen RS2 Step?
« Letzte Änderung: Samstag 11 August 2012, 14:43:51 von Vmax13 »
Optik bringt keine Leistung

Offline Lotterer

  • Mitglied
  • *
  • Beiträge: 93
Re: 1,9bar Overboost mit K24/7000
« Antwort #1 am: Sonntag 12 August 2012, 12:06:52 »
Vieleicht wastgatemembran gerissen?Der Turbolader selber Drückt schon 2 Bar nur kommt da Heiße Luft und der Lader macht das ganze nicht lange mit.
N75?
Schlauch vom N75 zum Wastgate?
Schubumluftventil?

Offline Vmax13

  • Foren Inventar
  • ***
  • Beiträge: 362
    • Audi A6 C4 2.5 TDI
    • Audi S6
Re: 1,9bar Overboost mit K24/7000
« Antwort #2 am: Sonntag 12 August 2012, 12:55:26 »
- Wastegate Memebran muss ich kontrollieren, Am besten mal Abdrücken
- N75 ist eletrisch, also vom gemessen Widerstand okay
- Schlauch N75 -> Wastegate i.O.
- SUV 10000km alt und hört sich nicht an wie sein defekter Vorgänger
Optik bringt keine Leistung