" /> Audi zieht trotzdem nach links - Fahrwerk, Bremse, Lenkung und Getriebe - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Audi zieht trotzdem nach links  (Gelesen 23298 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Lotterer

  • Mitglied
  • *
  • Beiträge: 93
Audi zieht trotzdem nach links
« am: Samstag 15 Oktober 2011, 12:16:49 »
Hallo Leute
War letzte Woche mit meinem 100ter S4 C4 beim Spur einstellen.
Er zog extrem nach links.
Nunja die Spur und Sturz wurden eingestellt!
Alles soweit so gut.
Der Wagen zieht aber immer noch nach links.
Zwar nicht mehr so stark wie vorher doch ab und zu merkt mans dann doch noch.
Was kann da los sein?
Reifen Luftdruck ist beidseitig gleich.
Die Spur wurde nicht elektronisch sonder mit der Leere eingestellt.
Hatte jemand von euch schon mal das Problem?
Achja beim einstellen,also des öfteren lenken hörte man ein paar mal knacken von der mitte des Motorraumes wo die zwei Lenkgestänge ankommen zu Lenkgetriebe!
Sind da eventuell an der Lenkung Buchsen ausgeschlagen?
Mechaniker meinte nix dazu.sei normal!!
Also ich denke mittlerweile das das nicht normal ist!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Audi zieht trotzdem nach links
« Antwort #1 am: Sonntag 16 Oktober 2011, 16:27:17 »
Servus,

mit der Lehre wurde die Hinterachse nicht mit einbezogen und wenn die verstellt ist bzw. nicht zur Vorderachse passt fährt dein Wagen im Hundegang!
Das heißt es kann, obwohl vorne die Spur stimmt, trotzdem noch ein ziehen in eine Richtung stattfinden!

Die Buchsen kannst du relativ leicht kontrollieren!
Helfer leichte Lenkbewegungen nach Links und Rechts machen lassen und du kontrollierst dabei!
Ein Knacken kann auch vom Lenkspiel kommen. Ob dies beim C4 einstellbar ist weiß ich nicht!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Lotterer

  • Mitglied
  • *
  • Beiträge: 93
Re: Audi zieht trotzdem nach links
« Antwort #2 am: Sonntag 16 Oktober 2011, 16:34:20 »
Die hinterachse wurde auch mit der Leere gemacht.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Audi zieht trotzdem nach links
« Antwort #3 am: Sonntag 16 Oktober 2011, 16:35:05 »
Aber einzeln genauso wie die Vorderachse oder?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Lotterer

  • Mitglied
  • *
  • Beiträge: 93
Re: Audi zieht trotzdem nach links
« Antwort #4 am: Sonntag 16 Oktober 2011, 16:48:52 »
Ja genau so wie die Vorderachse!!

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Audi zieht trotzdem nach links
« Antwort #5 am: Sonntag 16 Oktober 2011, 16:57:43 »
Demnach kann dein Wagen nicht geradeaus Fahren!
Beide Achsen sind zwar jede für sich eingestellt. Aber die Gesamtspur.. also die Flucht der Vorderachse stimmt nicht mir der Hinterachse überein!
Das Fahrzeug bewegt sich im Hundegang!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Lotterer

  • Mitglied
  • *
  • Beiträge: 93
Re: Audi zieht trotzdem nach links
« Antwort #6 am: Sonntag 16 Oktober 2011, 17:51:29 »
Na super!!Und das net sich dann Fachwerkstatt.
Wie muß den normal die Spur eingestellt werden?

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Audi zieht trotzdem nach links
« Antwort #7 am: Sonntag 16 Oktober 2011, 17:59:49 »
Auf einem elektronischen Prüfstand!
Da wird über den Prüfablauf zuerst die Hinterachse eingestellt und durch diese dann die Vorderachse!

Ist das eine Freie Werkstatt?
Zur Not zu Audi Fahren... die haben die nötigen Geräte... allerdings sind sie auch Teurer!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Lotterer

  • Mitglied
  • *
  • Beiträge: 93
Re: Audi zieht trotzdem nach links
« Antwort #8 am: Sonntag 16 Oktober 2011, 18:08:30 »
Ja die haben zuerst die Vorderachse und dann die hinterachse eingestellt.
Ist eine freie Werkstatt aber arbeiten fast nur an Audi und VW.
Hmm naja mal sehen ob ich nochmal zu denen hinfahre.
Hat 60 euro gekostet.
Ok find ich nicht arg aber naja is ja auch nix ganzes passiert :rolleyes:

Offline Olli W.

  • Foren Inventar
  • ***
  • Beiträge: 349
  • Sprit ist ein durchlaufender Posten
    • Audi 100 online - die Webseite rund um den Audi 100 und 200
Re: Audi zieht trotzdem nach links
« Antwort #9 am: Sonntag 16 Oktober 2011, 23:23:57 »
Hallo,

hatte das Problem neulich auch bei meinem Audi 80, was aber ohne Belang ist, ob 80 oder 100.

Wenn das Auto trotz korrekter Spur- und Sturzwerte in eine Richtung zieht, dann hat man i.d.R. einen Versatz im Nachlauf zw. links und rechts.
Das sieht man auch bei der Achsvermessung, wenn die Werkstatt ein gutes Vermessungsgerät hat.

Nachlaufversatz heisst: das eine Rad steht weiter vorn in Fahrtrichtung als das andere (Vorderachse).
Das kann nur durch 2 Dinge passieren.

- Querlenker krumm/verbogen durch Bordsteinkontakt z.B.
- Hilfsrahmen sitzt nicht versetzt in den Langlöchern der Karosse.

Letzteres war bei mir der Fall.

Man muss also die 4 Schrauben vom Hilfsrahmen ein paar Umdrehungen lösen und dann den Rahmen ein wenig in den Langlöchern verschieben, bis er richtig sitzt und damit die Räder wieder gleichen Nachlauf und Radstand haben.

Das Problem ist öfters anzutreffen und sollte bei der Achsvermessung eigentlich sofort auffallen - wenn die Werkstatt das entsprechende Messgerät hat (Hunter Achsmeßanlage z.B.).

Gruss,
Olli


Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 968
Re: Audi zieht trotzdem nach links
« Antwort #10 am: Montag 17 Oktober 2011, 15:00:15 »
oder aber das Lenkgetriebe ist bei geradeauslauf nicht in der mittenposition.

Gruß Matze
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo