" /> Harte Motoraussetzer bei S2 - ABY - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Harte Motoraussetzer bei S2 - ABY  (Gelesen 28869 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline TypS2

  • Mitglied
  • *
  • Beiträge: 6
Harte Motoraussetzer bei S2 - ABY
« am: Mittwoch 11 August 2010, 17:40:24 »
Jau Moinmoin...!!!

Hab' momentan ein richtig heftiges Problem bei meinem '94er S2 Avant mit ABY - richtig derbe Motoraussetzer bei'm Beschleunigen...

Ok, ich beschreib mal: bei normaler Fahrt ohne große Anforderung ist alles eigentlich normal. Wenn ich aber stark beschleunigen will, z. B. im dritten Gang bei 2000 Umdr./min., oder auch bei 3500 Umdr./min. im gleichen Gang, oder auch bei 3000 Umdr./min. im fünften Gang, kommt es zu heftigen Motoraussetzern - mich haut's richtig in den Gurt, so heftig sind die Schläge.
Kurz gesagt: egal in welchem Gang ich grad bin' - beim starken beschleunigen bei hohen wie auch niedrigen Drehzahlen setzt der Motor aus/bzw. regelt heftig ab. Sowie ich dann den Fuß vom Gas nehm und dann weniger doll beschleunige, nimmt er wieder Fahrt auf.
Das Auslesen vom Fehlerspeicher hat ergeben "Ladedruck zu hoch / überschritten". Nach dieser Diagnose wurde erst mal das "Magnetventil für Ladedruckbegrenzung" ausgewechselt. Danach hat alles wieder ganz wunderbar funktioniert!!! Aber nun, nach zwei Wochen ist der gleiche Fehler wieder da - wirklich, morgens war noch alles in Ordnung, nachmittags wieder Aussetzer - jetzt auch immer noch!!!
Was kann das denn nun wieder sein??? Soll ich wieder das "Magnetventil für Ladedruckbegrenzung" -N75 auswechseln??? Kann es sein, das dieses Ventil durch eine andere Sache wieder beeinflußt/zerstört wurde???
Ich geb' noch mal in Stichworten an was bei dem Wagen so Fakt ist:
-Auto/Motor 208.000 km,
-orig. Motor-Steuergerät ohne Tuning oder so,
-Zündkerzen ca. 8.000 km alt,
-Benzinpumpe ca. 2.000 km alt,
-Batterie sechs Monate alt,
-Stecker vom Luftmassenmesser auf Korrosion überprüft (sieht gut aus...),
-Multifunktionsschalter im Kühlmittelrohr-/Krümmer wurde neulich bei der Klima-Reparatur ausgewechselt (hat aber wohl keinen Einfluß auf den Motorlauf - oder...),
-ab und zu hat er dieses klassische Motorsägen - das legt sich denn aber auch wieder,
-manchmal fehlt die Leerlauferhöhung wenn man z. B. grad' im Stand lenkt u. gleichzeitig die Klima läuft und man nicht extra Gas gibt, stirbt der Motor ab (das is' aber wohl ein anderer Fehler...),
-hab' den Wagen seit 2003 und bin in dieser Zeit 58.000 km problemlos gefahren - Motor war immer in Ordung;   

Tja, und nun das - bin schon richtig sauer auf die Karre - was kann die Ursache sein???    Gibt's eine Lösung, wie soll man suchen???

Eine VW/Audi Werkstatt aus meinem Ort hat keine weiteren Einfälle/Ideen und traut sich auch nicht an das Problem ran.
Ein Motorsteuergerät kostet mal eben 1257,00 EURO und dann ist ja auch noch nich' klar, ob das überhaupt der Fehler ist!!!

Was meint Ihr, soll ich noch mal das "Magnetventil für Ladedruckbegrenzung" -N75 auswechseln???

Danke für Hilfe und Infos - Gruß aus der Nähe von Hamburg (ROW) Ingo.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #1 am: Mittwoch 11 August 2010, 19:10:24 »
Servus Ingo und Willkommen im Forum!

Das N75 ist neu und sollte nicht gleich wieder Schwierigkeiten machen.

Zu aller erst noch einmal den Fehlerspeicher auslesen Fehler genau Notieren und Löschen!
Dann einen Drucktest durchführen!

Dieser Fehler kann auch durch eine Undichtigkeit im Ladedrucksystem, hervorgerufen werden!
Vor allem ein Leck im Schlauch zum Steuergerät!
Daher alle Unterdruckschläuche prüfen.

Die Anschlüsse des Flüssigkeitsabscheiders im Fahrerfußraum (Links unterhalb Haubenzug unter Verkleidung) prüfen gegebenenfalls entleeren!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline herrder4ringe

  • Mitglied
  • *
  • Beiträge: 61
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #2 am: Mittwoch 11 August 2010, 20:07:03 »
Hallo! da schließe ich mich mal Andi T. mal an! :zwinker: da ist bestimmt etwas im drucksystem fehlerhaft! ich hatte vor 2 jahren ein ähnliches problem,bei starken lastwechseln ging mein 3b motor immer aus,stellte sich heraus das sich beim gasgeben ja der motor anhebt und dadurch der gummiwellschlauch vom saugrohr zum LLK hin öffnete. er war von unten stark porös! :rolleyes: viel erfolg bei der fehlersuche!!   mfg,jens

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #3 am: Mittwoch 11 August 2010, 21:17:40 »
Moin !

Ich bin mir recht sicher das da nicht "nur" ein Fehler im Auto schlummert !

Da er Dir manchmal aus geht tippe ich auf eine Undichtigkeit in der Ladeluftstrecke ( bitte Abdrücken )

Dann weiter schauen wobei derzeit des öfteren Probleme mit der Zündleiste auftreten ( Die sind wohl inzwischen im kritischen Alter angekommen )

Woher kommst Du denn in ROW ( gerne auch per PN ) ??
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Ghost 10V-T

  • Foren Inventar
  • ***
  • Beiträge: 326
  • MC3 Fahrer
    • Audi-Mania
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #4 am: Mittwoch 11 August 2010, 21:26:11 »
@Andi: das ist kein Flüssigkeitsbehälter sondern ein Resonator  :zwinker:

Was überprüft werden sollte:

-Leitung Saugrohr-STG
-Schubumluftventil
-Zündkerzen + Spule
-Wastegatemembran
-Ladeluft- und Unterdruckschläuche

MfG, Gh
:arrow: REP und SLP Sammlung, wer welche braucht oder hat bitte melden FTP
:arrow: Verkaufe 10V Turbo Einspritzleiste für Motronic Umbau und Ladeluftkühler zum 10V Umbau im Audi 80/90

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #5 am: Mittwoch 11 August 2010, 23:00:26 »
@Andi: das ist kein Flüssigkeitsbehälter sondern ein Resonator  :zwinker:

Bei welcher Frequenz soll dieser Resonator ausschwingen?
Im Akte heißt er Kraftstoffkondensator, im RLF Kraftstoffabscheider.  :zwinker:
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Ghost 10V-T

  • Foren Inventar
  • ***
  • Beiträge: 326
  • MC3 Fahrer
    • Audi-Mania
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #6 am: Sonntag 15 August 2010, 00:53:47 »
Hi,

laut Akte stimmt das, ich habe jetzt 2 Kabelbäume gehabt, bei denen der "Kraftstoffkondensator" nur ein großer Benzinfilter ohne Inhalt war, nur beim AAN hatte der ein Sieb.
Ich dachte mir, das das Ding eher dafür vorgesehen ist Schwingungen aus der Ladeluft zu nehmen und einen gleichmäßigeren Luftstrom zum STG zu gewährleisten.

MfG, Gh
:arrow: REP und SLP Sammlung, wer welche braucht oder hat bitte melden FTP
:arrow: Verkaufe 10V Turbo Einspritzleiste für Motronic Umbau und Ladeluftkühler zum 10V Umbau im Audi 80/90

Offline Bobby5pötter

  • Mitglied
  • *
  • Beiträge: 66
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #7 am: Freitag 20 August 2010, 13:58:38 »
Hi,

hatte bei meinem ebenfalls extreme Aussetzer wenn LD aufgebaut wurde. Da war ne Zündspule im Arsch.

Falls Du noch Zündendstufen oder Zündspulen brauchst: j.buday@freenet.de

Grüße,

Bobby
www.audis2.de

Möpse und Motoren...!

Offline Seidla

  • Mitglied
  • *
  • Beiträge: 86
  • 16V fährt jede Sau!
    • Audi S2 Avant ABY
    • Audi A4 B8 2.0 TDI-Q
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #8 am: Donnerstag 21 Oktober 2010, 00:50:58 »
Ich hatte bei meinem S2 ähnliche Symptome.

Bei mir lag es an einer Kombination aus:

  • Motor-Stg. leicht aus der Halterung gerutscht und LD-Schlauch zum MAP-Sensor geknickt...
    (wirklich nur minimal und erst wenn der Teppich wieder in Position gebracht worden ist - also nicht auf den ersten Blick sichtbar, wär ja zu einfach^^)
  • Kontaktproblem am LMM

Im Zusammenspiel dieser beiden "Fehler", stieg bei mir der LD somit manchmal kurzzeitig auf 1,6-1,7 Bar an, was dann vom Motor-Stg sofort mit heftigen Rucken unterbunden wurde...

Bei mir trat das ganze allerdings sporradisch auf, wodurch mir die Fehlersuche einige Nerven gekostet hat^^ (Mal ganz abgesehen von den wilden Flüchen die ich in Richtung Lenkrad/KI geschmettert hab :D)

Alle halbe Jahre sowas hab ich das Problem noch, meist hilft dann ein abziehen und erneutes Aufstecken des LMM-Steckers... Warum das bei mir so weiß ich bis jetzt auch nicht, Stecker ist neu und LMM sprich somit die Buchse auch...
Audi S2 Avant '94 (Mj: '95) MKB: ABY
Audi 90 Quattro 20V '88 MKB: 7A "Exclusive Sportserie" <-- leider verkauft

Offline TypS2

  • Mitglied
  • *
  • Beiträge: 6
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #9 am: Mittwoch 27 Oktober 2010, 20:05:19 »
Hallo noch ma'...

So, der Fehler scheint gefunden zu sein. Hab' mir mit dem Antworten extra 1.000 km Zeit gelassen, um auch sicher zu gehen, daß der Fehler tatsächlich weg ist und daß keine weitere Anzeige im Fehlerspeicher abgelegt wurde!!!

Wie schon von einigen vermutet, war ein Druckschlauch von der "Turbogeschichte" kaputt bzw. eingerissen. Mit dem "Abdrücken" bin ich irgendwie überhauptnicht klar gekommen - der Druck ist immer wieder weg an den verschiedensten Stellen - unkontrolliert...
Hab' mir die Schläuche einzeln vorgenommen und quasi "abgesucht"...    ...siehe da, bin zum Glück recht schnell fündig geworden.

So'n büschn' Gummischlauch (war sogar noch lieferbar) kost' bei Audi aber gleich 'n Vermögen...     ...die spinn' doch die Rööömer....    ....äääähm Ingolstädter...   ;->

Ok, bis demnächst mal wieder - gucke jetzt regelmäßig mal hier im Forum vorbei!!!        Gruß aus ROW, Ingo.

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #10 am: Mittwoch 27 Oktober 2010, 23:17:50 »
Moin !

Schön das er wieder läuft !

Welcher Schlauch war es denn ?   
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline TypS2

  • Mitglied
  • *
  • Beiträge: 6
Re: Harte Motoraussetzer bei S2 - ABY
« Antwort #11 am: Mittwoch 23 Februar 2011, 21:11:07 »
Hallo noch mal!!!

Wegen den vielen Nachfragen, hier noch mal die Auflösung von meinem Problem:

kaputt war der gebogene Schlauch vom >>> -N75 zum Wastegate <<<

Im Schlauch war nur ein zwei bis drei Millimeter kurzer Cut - der hat aber gereicht, um diese heftigen Aussetzer zu produzieren. Dieser ca. 200mm lange Schlauch kostet mal eben 68,00 EURO - hat aber definitiv geholfen.

Der Schlauch könnte im Nov. 2003 mal in einer VAG-Werkstatt bei'm Klimakompressortausch angeschnitten worden sein, da in diesem Bereich die Steckverbindung vom Kompressor sitzt - diese Verbindung wurde aber durch eine Lotmuffe ersetzt. Vielleicht wurde dabei der Schlauch angeritzt und dann sieben Jahre später auch undicht...    Ist aber nur eine Vermutung von mir, denn beweisen kann ich nicht's mehr. Nach einem Marderbiss sieht es aber eher nicht aus, ist wirklich ein Cut/Schnitt und auch keine Alterserscheinung.

Das klassische "Leerlaufsägen" ist aber manchmal immer noch da - mal seh'n, werd' wohl mal die Lambdasonde tauschen und gucken ob's besser wird...

Bei diesem kalten Wetter ( 0 bis -10 Grad-C ) läuft der Wagen noch mal wesentlich besser als wie im Sommer - wie kalte Luft bekommt dem Ladeluftkühler und dem Turbo gut...   ...nur ma' so...


Gruß aus ROW und bis demnächst, Ingo.