" /> Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B  (Gelesen 30151 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« am: Sonntag 7 September 2014, 16:21:27 »
Servus!

Auf die Gefahr hin, Euch auf den Nerv zu gehen:

Mein 220V nervt ziemlich mit unrundem Leerlauf, sobald er etwas Temperatur hat. Und er drückt dann und wann Kühlmittel über den Deckel raus.

Das seltsame dabei ist:

Der Leerlauf ist absolut stabil bei ca. 850 U/min, etwas höher knapp unter 1000 U/min, wenn die Klima auf AUTO steht.
AAAAAAAAABER:
Soabld ich den Deckel des Kühlmittel-Dehngefäßes etwas öffne und dadurch Druck abbaue läuft er völlig ruhig. Das Kühlmittel "brodelt" dann auch nicht, ist nicht verschmutzt. Zeigt also NICHT die klassischen Symptome einer defekten ZKD oder Hinweise auf einen Riss im Kopf, durch den Druck in´s Kühlsytem kommt. Kein Wasserdampf im Abgas sichtbar bei Betriebstemperatur, kein eklatanter Leistungsverlust.

Was ich bisher gemacht habe:
Kompression getestet; liegt zwischen knapp 10 und 11 Bar. Keine Ausreisser.
Kühlmittel komplett erneuert, mehrfach entlüftet.
Druck auf´s Kühlsytem via Ausgleichsbehälter gegeben um evtl. eine Leckage leichter zu finden. Ohne Befund.
Gechecked, ob beide Wasserkühler gleichmässig warm werden. Werden sie.
Deckel des Dehnbehälters getauscht. O.B.
Thermostat getauscht. O.B.
Zündkerzen getauscht. O.B.
Kerzenstecker und Zuleitungen getauscht. O.B.
ESV abgesprüht um evtl. Veränderungen durch Nebenluft aufzuspüren. O.B.
Stecker der ESV erneuert. O.B.
LLRV gereinigt und Kriechöl eingesprüht. O.B.

Lüfter und Zusatz-WaPu schalten ein und aus; Lüfter läuft bei Klima auf AUTO in Stufe 1. Eigentlich alles wie´s sein soll. Nur der Leerlauf..... :kotz:


Einer ´ne Idee?

Gruß vom Angstbremser

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 968
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #1 am: Sonntag 7 September 2014, 16:58:44 »
kopfdichtung...

gruß Matze
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #2 am: Sonntag 7 September 2014, 17:37:01 »
Dachte ich auch erst; aber: KEIN blubberndes Kühlwasser, kein verunreinigtes Kühlwasser. KEIN Dampf aus dem Auspuff. Siehe meine Beschreibung.

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #3 am: Sonntag 7 September 2014, 17:53:56 »
Habs gelöscht und verschoben.  :zwinker:
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #4 am: Sonntag 7 September 2014, 17:54:30 »
Danke!

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 968
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #5 am: Sonntag 7 September 2014, 18:09:59 »
naja wenn es beim geschlossenne deckel brodelt und beim offnen net dann ist es vermutlichd ie kopfdichtung...

gruß Matze
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #6 am: Sonntag 7 September 2014, 18:33:53 »
es brodelt nicht....du kannst das Wasser ganz normal zirkulieren sehen; oben durch den kleinen Schlauch strömt´s gleichmässig rein.

Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #7 am: Dienstag 21 Oktober 2014, 15:21:48 »
Update:Multifuzzi, Kühlwasserdehngefäß (inkl. Deckel) und Thermosensor für die Motronic hinten am Kopf gewechselt.

Und ratet mal:
Ohne Änderung. Kalt alles ruhig, nach ca einem Kilometer Fahrt wird der Leerlauf beschissen.

Was sich aber mit Sicherheit sagen und reproduzieren lässt:
WENN der LL so rumpelig ist und der Deckel vom Dehngefäß geöffnet wird, wird der LL ruhiger. Fakt. Zig-mal probiert, immer gleich.
UND: WENN bei offenem Deckel der Lüfter anläuft, sinkt der Pegel im Dehngefäß, sobald der Lüfter ausgeht steigt der Pegel wieder rasant an und er rotzt ein gutes Glas voll Kühlmittel raus.

Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #8 am: Dienstag 21 Oktober 2014, 16:38:50 »
ach so: Kompression nochmals gemessen:
Kalt zwischen 10 und 11, abfallend von der Stirnseite nach hinten.
Warm zwischen 9,5 und 10. Analog zu kalt im Verlauf. Keine Ausreisser, Keine Kerze auffällig.

Offline Amok-Alex

  • Foren Inventar
  • ***
  • Beiträge: 383
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #9 am: Dienstag 21 Oktober 2014, 19:44:04 »
Hi,

die Kompression ist kalt höher als warm?  ???

MfG Olaf
It's better to keep your mouth shut and appear stupid than to open it and remove all doubt. [Mark Twain (1835 - 1910) ]

Offline angstbremser

  • Mitglied
  • *
  • Beiträge: 8
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #10 am: Mittwoch 22 Oktober 2014, 14:43:38 »
Scheint so. Kann aber auch daran liegen, das es unterschiedliche Tester waren.

Ich hab ´ne Theorie zu der Sache mit dem Kühlwasserkreislauf.
An dem Flansch zum Hosenrohr hin ist eine helle Ablagerung erkennbar. Sieht für mich wie Kühlwasserrückstand aus.

Was, wenn zwischen dem Wasserkreislauf und der Abgasseite irgendwo eine ungewollte Verbindung besteht? Sprich Wellendichtung oder Haarriss in der Rumpfgruppe, durch den Wasser in die Abgasseite sickert, wenn der Motor kalt ist. Überlegung dazu: Wenn ich den Motor eiskalt starte, verdampft das eingesickerte Wasser. Dadurch das der Flansch offensichtlich nicht mehr 100%ig gasdicht ist, tritt an der Stelle minimal Dampf aus. Was man auch für einen kurzen Zeitraum sehen kann.
Im Fahrbetrieb ist der Druck der Abgase größer als der Wasserdruck, also drückt sich heisses Abgas in den Kühlkreislauf. Druck im Wasserkreislauf steigt, "bremst" die Wasserpumpe = unrunder Leerlauf, weil unterschiedlicher Widerstand, übertragen via Wasserpumpe/Antrieb/Zahnriemen.
Wenn ich dann den Deckel des Dehngefäßes öffne, kann sich der Druck abbauen, die eingedrungenen Abgase zirkullieren durch den Kreislauf, die WaPu scheffelt kurz in´s Leere, wenn die Blase auf das Flügelrad trifft und drückt danach einen Schwall Kühlwasser nach, weil sich Wasser im Gegensatz zu den Gasen nicht komprimieren lässt, drückt´s den Schwall dann oben aus dem Gefäß. Druck ausgeglichen, Pumpe läuft mit gleichbleibendem Widerstand = ruhiger Leerlauf.


Und jetzt die Millionenfrage: Kann das sein?
Und Bonus: Wie prüfe ich das, ohne den ganzen Krempel umsonst auszubauen?


Ihr seid ´dran.... :rolleyes:

Gruß vom Angstbremser

Offline Christian

  • Foren Junior
  • **
  • Beiträge: 204
Antw:Unrunder Leerlauf bei Betriebstemperatur/ 20V/ 3B
« Antwort #11 am: Mittwoch 22 Oktober 2014, 21:01:36 »
Mal nen richtigen Drucktest machen

Das mit dem Turbo kann ich mir kaum vorstellen

Ich denke trotzdem Kopfdichtung
Gruß Christian
96er S2 Coupe  GTX35
SQ5 Daily
RS3 8V Daily