" /> Zu hohe Wassertemp.,Audi S2 3B - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Zu hohe Wassertemp.,Audi S2 3B  (Gelesen 35857 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Zu hohe Wassertemp.,Audi S2 3B
« am: Donnerstag 20 August 2009, 23:23:20 »
Hallo
Habe folgendes Problem.Haben den Motor im Frühjahr komplett neu aufgebaut.Nach anfänglichen Schwierigkeiten lief er bis vor ein paar Tagen gut.Habe ein anderes STG mit Chip von Hohenester drinnen,ist auf 1,8 bar LD programmiert.Durch meinen originalen S2-Lader ist das natürlich nicht zu ereichen.Aber er drückt 1,55 bar,das reicht momentan.Diesen Zustand habe ich seit 3 Monaten,aber seit 3 Tagen geht meine Wassertemp.-Anzeige nach oben ohne Ende.Ist zwar heiß draussen,heute 30°,aber das störte ihn früher auch nicht.Hab die westgate-Feder noch 1 Umdrehung reingedreht,läuft er vielleicht jetzt so mager daß er zu heiß wird? Hab sie heut vor Fahrtantritt wieder rausgedreht,war auch keine Änderung.Hatte jemand schon dasselbe Problem und wenn ja woran lags ?
Danke im Voraus für die Antworten
Gruß Robert

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #1 am: Donnerstag 20 August 2009, 23:43:48 »
Servus,

läuft der Lüfter denn an?
Fass mal bei heißem Motor den unteren Kühlerschlauch an!

Wenn dieser kalt oder nur unwesentlich warm ist macht das Thermostat nicht richtig, oder garnicht auf!
Dieser sollte bei ca. 90°C fast genauso heiß wie der obere Schlauch sein!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #2 am: Samstag 22 August 2009, 13:20:06 »
Hallo Andi
Das war natürlich auch mein 1. Verdacht.Aber alle Kühlerschläuche ,oben wie unten,sind heiß.Der Lüfter läuft auch,während der Fahrt oder auch nach dem Abstellen.Wasserverlust hab ich auch keinen.Wenn ich ihn nicht "trete" bleibt die Temp. bei etwas über 90°,also ganz normal.Aber nach dem Treten,auch wenns nur kurz ist um den LD wieder mal zu checken,geht er nach ca. 10 Minuten in Richtung 120°.Mein Ventildeckel ist dann so heiß daß mir schon ein neues Zündkabel,also die Ummantelung,kaputt gegangen ist.Sowas kannte ich vor einer Woche noch nicht.

Gruß Robert

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #3 am: Sonntag 23 August 2009, 13:10:30 »
Das ist nicht gut!

Es hört sich so an als ob ein Kühler verstopft, oder die Wasserpumpe nicht richtig arbeitet!

Wieviel KM hat er? Und wurde die Pumpe schon mal ersetzt?
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Martin_S2

  • Mitglied
  • *
  • Beiträge: 49
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #4 am: Sonntag 23 August 2009, 13:14:36 »
Hi,

hört sich so an als ob deine WaPu defekt ist oder die Zündung/Gemisch nicht passt und dein Motor zu mager läuft.
In Bier ist gar kein Alkohol, sondern weibliche Hormone. Wenn man zuviel davon trinkt redet man wirres Zeug und kann nicht mehr Auto fahren

Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #5 am: Sonntag 23 August 2009, 14:18:45 »
Hallo
Wasserpumpe und Umlenkrollen wurden natürlich mit dem Motoraufbau erneuert.Kühler wurden vor dem Einbau komplett durchgespült und gereinigt.Der normale und der Zusatzkühler wurden 2002/2003 vom Vorbesitzer erneuert.Thermostat ist auszuschließen,alle Schläuche vom/zum Kühler sind bei Betriebstemp. annähernd gleich (sehr) heiß.Lüfter läuft an,kann natürlich nicht sagen welcher von den beiden grade läuft,kann man das am Geräusch erkennen?Falls einer nicht läuft,wird er dann so heiß? Er hat jetzt 266000km runter,seit dem Aufbau aber nur ca.1500km,ich fahre nicht viel.Kann ein falsches Gemisch (zu mager) die Temp. so steigern? Seltsam ist schon ,daß das Problem zum 1.mal danach auftrat als ich die westgate-Feder noch eine Umdrehung vorgespannt hatte um auf die 1,55 LD zu kommen.Hatte sie dann daraufhin die besagte Umdrehung wieder rausgedreht,aber das Problem blieb bestehen.

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #6 am: Sonntag 23 August 2009, 15:08:34 »
Moin !

Ist nur so ein Gedanke weil es meiner gerade hatte :

Überprüfe mal den Schlauch vom Saugrohr zum Kraftstoffdruckregler !

Der war bei meinem am Druckregler durch und ich hatte mit einem Mal sehr schnell sehr hohe Öltemperaturen ... Ist ansonsten durch nichts aufgefallen ausser das 10 Km/h Topspeed fehlten !
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #7 am: Sonntag 23 August 2009, 15:23:00 »
Hallo
Danke für den Tip.Werde ich machen.Hattest du auch zu hohe Wasertemp. oder nur Öltemp. ?
Gruß Robert

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #8 am: Sonntag 23 August 2009, 15:44:22 »
Hai !

Wassertemp war nur ein wenig höher ! Also so bis 95 Grad ! Nur ist die Öltemp schon bei 150 Km/h bei gut 100 Grad gewesen wo sie sonst noch bei ca 80 Grad war !

Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #9 am: Montag 24 August 2009, 11:54:49 »
Hi
Hab nur Problem mit der Wassertemp..Öltemp. völlig normal.Im "Normalbetrieb" ca. 80°,bei vollem und längerem Treten auch schon mal 130°,aber dann bei normaler Fahrt gleich wieder abnehmend auf 80°.

Offline Martin W.

  • 1. Moderator
  • ******
  • Beiträge: 1362
  • Der Querdenker
    • Audi S8 AKH
    • Audi quattro MB
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #10 am: Montag 24 August 2009, 13:12:50 »
Moin !

Deine Wassertemp geht auf 130 Grad ???
  :o  Habe ich das jetzt richtig verstanden ??
« Letzte Änderung: Montag 24 August 2009, 14:25:43 von Martin W. »
Gruß Martin
ACHTUNG : ALLE meine Tipps und Hinweise nach bestem Wissen und Gewissen jedoch OHNE Gewähr !!! Arbeiten am Motor/Auto können bei unsachgemäßer Ausführung zu erheblichen Folgeschäden führen ... Die Verantwortung übernimmt der Mann der mit dem Schraubenschlüssel in der Hand am Auto/Motor gearbeitet hat !

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #11 am: Montag 24 August 2009, 17:17:17 »
...Lüfter läuft an,kann natürlich nicht sagen welcher von den beiden grade läuft,kann man das am Geräusch erkennen?Falls einer nicht läuft,wird er dann so heiß?

Ja das kann man erkennen!
Wenn du eine Klima hast schalte sie mal auf "AUTO"!
So läuft die 2. Stufe!

Ansonsten mal unten am Kühler den Thermoschalter brücken!
Auf Stufe 1 wird er das nicht schaffen die Temperatur herunter zu bekommen!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #12 am: Montag 24 August 2009, 17:43:07 »
Hallo Martin W.
Nein,die Öltemp. war mit 130° gemeint

Gruß

Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #13 am: Montag 24 August 2009, 17:47:38 »
Hallo Andi
Wäre ein super Tip.Doch bei meinem Glück kann ich meine Klima nicht einschalten,eine Leitung ist undicht und dadurch ist natürlich keine Flüßigkeit drinnen um den Kompressor mal anzuwerfen.Eine neue (gebrauchte) habe ich schon günstig aufgetrieben,sollte eigentlich schon da sein.Aber der läßt mich warten sonst wär sie auch schon eingebaut.Aber sobald die Klima wieder läuft und das Problem bis dahin weiter besteht werd ich es testen.

Gruß Robert

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #14 am: Montag 24 August 2009, 18:17:29 »
Das funktioniert auch ohne das Druck auf der Klima ist!
Sobald diese auf "Auto" steht läuft der Lüfter an!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #15 am: Dienstag 25 August 2009, 09:56:34 »
Hallo Andi
Hattest Recht mit deiner Vermutung.Hab das mit der Klima ausprobiert und auf AUTO gestellt,der Lüfter sprang nicht an.Ansonsten sofort bei Klimaeinschaltung.Jetzt noch meine brennende Frage:Wer oder was ist jetzt der Übeltäter? Wer steuert die 2. Stufe:multifuzzi,Thermoschalter unten am Kühler,der mir noch große Unbekannte ??Bedanke mich bei dir und allen Anderen die mir ihre Tips weitergegeben haben.Habt mir sehr weitergeholfen und auch ein wenig beruhigt,bin sicher es ist ein kleines elektrisches Problem,wird hoffentlich nicht zu teuer.

Danke und Gruß
Robert

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #16 am: Dienstag 25 August 2009, 19:43:58 »
Hallo Robert,

zuständig ist der Thermoschalter unten am Kühler!
Wenn aber bei Klima an der Lüfter schon nicht läuft ist es denk ich eine andere Sache!

Überprüf mal die Sicherungen, wenn es geht auch mit einem Multimeter!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline Bombenleger3

  • Mitglied
  • *
  • Beiträge: 40
  • S2-Freund
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #17 am: Mittwoch 26 August 2009, 09:57:54 »
Hallo Andi
Werd heut mal die Sicherungen und den Thermoschalter überprüfen.Also den Stecker abziehen und dann überbrücken daß er auf 2.Stufe laufen muß.Hoffe immer noch daß da der Hund begraben liegt.Wenn nicht,hättest du noch eine Vermutung was es dann sonst noch sein könnte ?

Gruß Robert

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1606
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #18 am: Mittwoch 26 August 2009, 22:48:37 »
Wenn dort nichts zu finden ist wird es schon etwas schwieriger!
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline urangutanheinz

  • Mitglied
  • *
  • Beiträge: 24
Re: Zu hohe Wassertemp.,Audi S2 3B
« Antwort #19 am: Donnerstag 27 August 2009, 09:17:35 »
Moin.

Ich klinke mich mal hier ein.
Hatte ein Problem mit meinem lüftermotor vom S2 3B. Die 1. Lüfterstufe war durchgebrannt und jedes
mal wenn der Lüfter bei 85° (ist ein neuer Fühler unten am Kühler drin) in der 2. Stufe anlief, flog die Sicherung raus.
Neuer Lüfter rein (Mistige Fummelarbeit) und seit dem hab ich ruhe.
Was ich aber wissen will ist folgendes.
Geht im normalen Fahrbetrieb immer direkt die 2. Lüfterstufe an oder auch vorher die 1.
Denn das macht meiner nicht. Die 1. Stufe geht nur im Nachlauf an. Also wenn ich den
Wagen abstelle. Im Fahrbetrieb sofort bei o. g. 85° die 2. Lüfterstufe.
Ist das Normal und richtig so?

Folgendes ist neu:
Fühler am Kühler wie oben beschrieben
Steuergerät für Nachlauf und Zusatzwasserpume
Lüftermotor am Kühler

Nachlauf auf 1. Stufe und Zusatzawasserpumpe laufen bei abgestelltem Fahrzeug.

Merci schon mal