" /> Der kapitaen Pluto mit dem Audi 200 20V - Vorstellungen - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Der kapitaen Pluto mit dem Audi 200 20V  (Gelesen 29116 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Der kapitaen Pluto mit dem Audi 200 20V
« am: Donnerstag 23 August 2012, 22:25:54 »
Hallo,
ich bin Andreas und komme aus dem Sauerland, genauer gesagt aus Lennestadt bei Olpe.
Ich bin 24 Jahre jung und gelernter Verfahrensmechaniker für Kunststoff- und Kautschuktechnik.
Das Autoschrauben habe ich an meinen ersten Passat gelernt, den ich in der Lehre nur am Fahren gehalten habe.
Danach hatte ich mir einen VR6 Syncro gekauft, bei dem ging es dann über das reparieren hinaus. Das war auch das erste mal das ich einen Motor ganz alleine geöffnet habe und natürlich auch wieder zusammen gebaut.
Mit KW V1 und alle Fahrwerkslager aus PU, sowie Dom- und Querlenkerstrebe war das Fahrwerk garnicht mal schlecht:
(Sorry, but you are not allowed to access the gallery)

Leider hatte ich mit dem Wagen einen Unfall, also hab ich mir erstmal ein anderes Auto besorgt, war natürlich wieder ein Passat, diesmal mit 110PS TDI (normale Fahrweise 5,6L / 100km), dieser ist nun auch mein Alltagswagen und hat nun 355tkm auf der Uhr. Im Sommer war ich mit dem noch im Kroatien:
(Sorry, but you are not allowed to access the gallery)

Im März habe ich mir dann meinen kleinen Traum vom Audi 200 20V Turbo erfüllt.
(Sorry, but you are not allowed to access the gallery)

Das Bild ist entstanden als ein Kollege sich das Auto für mich angeschaut hat.
Im moment bin ich auf der Suche auf fehlende 0,2bar Ladedruck.
Im April hat er nach ein paar Reperaturen die HU bestanden.
Wenn der Motor dann wieder richtig läuft, geht es los den Wagen wieder in Neuwagenzustand zu bringen, das soll heißen allen Rost entfernen, Achsen überholen und der Wagen soll neu lackiert werden.
Der Vorbesitzer hat eine Fox Abgasanlage verbaut mit 2x 60mm Rohren, die kleine HP2 Bremse vom S6. Koni gelb Stoßdämpfer mit H&R Tieferlegungsfedern.
Am Montag fahre ich dann das zweite mal zum Karosseriebauer für einen Kostenvoranschlag, leider ist der Windschutzscheibenrahmen so weit verrostet, das schon Wasser durch läuft.

Mit freundlichen Grüßen
Andreas
Only real men keep old Audis running

Offline Bbenne123

  • Foren Junior
  • **
  • Beiträge: 221
    • 200 20V Brilliant
    • 200 20v Perlmutt
    • 200 20v Perlmutt Avant
    • Audi 100 Sport Panthero
Re: Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #1 am: Freitag 24 August 2012, 00:28:08 »
Moin moin :D
Schöne Wagen hatteste da und der 20V natürlich am Besten.
Ist es ne schwarze Limo?
Das Setup auf jeden Fall ähnlich meinem: HP2, Koni Gelb, H&R und ne andere AGA ist iwann auch geplant. Und ne schwarze Limo :)
Inwiefern fehlen die 0,2bar? Mit was gemessen?
Laut meinem BC fehlen auch 0,2bar, allerdings zeigt mein BC im Stand auch 0,0bar an, und somit relativiert sich das wieder.
Ansonsten hatte ich anfangs auch ein LD-Problem.
Was ich gemacht hatte, war N75, Popoff, Schlauchsystem, Klopfsensoren, Drosselklappendichtung.
Danach war dann alles gut und bei mir zeigt er eben 1,6 an, aber die BC gehen sowieso ungenau.

Mein Windschutzscheibenrahmen ist auch vom Rost befallen, allerdings noch nicht so schlimm.
Ich hoffe meiner steht hier unten noch :D

Offline W12

  • Foren Junior
  • **
  • Beiträge: 183
Re: Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #2 am: Freitag 24 August 2012, 21:13:47 »
...
Danach war dann alles gut und bei mir zeigt er eben 1,6 an, aber die BC gehen sowieso ungenau.
Eigentlich sind die ziemlich genau, dafür aber träge.

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Re: Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #3 am: Freitag 24 August 2012, 21:33:00 »
Hi,
der ist Panthera schwarz.

Der Zeigt im BC und mit extra Ladedruckanezige mit 0,1bar unterschied an. Im BC sind es meistens nur 1,5bar.
Neu hab ich einige Unterdruckschläuche, Ansaugschlauch, Popoff, Mutlifuzzi, Lambdasonde, Drosselklappenpoti.
Ich will das Ladeluftsystem noch mal Abdrücken, nicht das ich zwischendurch nen Bock geschossen habe und irgendwas undicht geworden ist, was vorher dicht war und dann will ich den hinteren Temperaturfühler ersetzen.
Ansaugtemperaturfühler und Höhengeber habe ich durch gemessen und sind i.O.
Mir fällt dann nurnoch der Luftmassenmesser ein.

Gruß
Andreas
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #4 am: Sonntag 3 Februar 2013, 21:23:03 »
Hallo,
heute habe ich in meinen "Stammforum", dem 35i Forum, angefangen meine Umbaustory zu schreiben, naja es ist eher eine Reperaturstory. Ich will diese euch nicht vorenthalten und werde die jetzt hierher kopieren. Also wundert euch nicht, wenn hier was doppelt steht.


 Dem Kapitän sein Typ 44

    Nun will ich meinen Audi 200 auch mal vorstellen.
    Bei mobile hatte ich ihn gefunden und irgendwie hat dieses Angebot meine Aufmerksamkeit auf sich gezogen. Der Wagen stand in Trier, was doch ein kleines Stück von mir weg war. Ich bat Kaninchenau darum sich den Wagen für mich anzuschauen, er hat sich dann den Obsession gepackt und ist hin gefahren. Danke noch mal an euch beiden.
    Eine Probefahrt konnten die beiden nicht durchführen, der Wagen war schon seit über 2 Jahren abgemeldet.
    Natürlich hatte der Wagen Mängel, diese haben mich aber nicht abgeschreckt.
    Ich habe dann auch gleich einen Termin aus gemacht wann ich den Wagen selber begutachte.
    Da weder der Verkäufer noch ich Zugang zu roten Nummernschildern haben, habe ich ein 5 Tages Kennzeichen geholt.
    Im Group 44 Forum war noch einer der den Wagen kannte und sich auch mit auskennt, der ist freundlicherweise mit zur Besichtigung gekommen.
    Bei der Probefahrt haben sich auch schon die ersten Mängel aufgetan, die Handbremse funktionierte nicht und der Turbolader setzte spät ein.
    Wieder beim Verkäufer angekommen schauten wir in den Motorraum, da ist mir aufgefallen das ein Unterdruckschlauch am Wastegate fehlte. Mit dem Schlauch fuhr er aber auch nur unwesentlich besser, wir vermuteten das es an der Software lag.


    In der zwischen zeit hatte sich schon ein Teil der Familie des Verkäufers bei ihm zu Hause versammelt um den Wagen zu verabschieden. Es ging nur noch um die Formalien.


    Ich kaufe nun meinen Audi 200 20V Turbo Quattro.


    Mit an Board war:


    Eine Lederausstattung mit Sitzheizung
    Climatronik
    Elektrische Fensterheber vorne und hinten
    Elektrisches Schiebe- Hubdach
    Heckrollo
    Eine Musikanlage
    …
    Kaltlaufregler von EGS für Euro 2
    Der Vorbesitzer hat die Bremse bereits auf die HP2 Bremse vom S6 umgerüstet (inkl. Ferderbein).
    Es sind gelbe Koni Stoßdämpfer mit -35mm H&R Federn verbaut.
    Eine Abgasanlage ab Kats (2x 60mm Rohrdurchmesser).
    Ein Lenkrad von Votex, scheint irgendwie was aus dem Sportquattro zu sein. Ist für mich jedenfalls optisch ansprechend und bleibt drin.


    Anbei ein paar Bilder vom Kauf:
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #5 am: Sonntag 3 Februar 2013, 21:29:02 »
Ohne auch nur einen Handschlag am Auto zu machen fuhr ich also am Montag darauf zum TÜV, ich musste ja die Kurzzeitkennzeichen ausnutzen und ohne HU+AU konnte ich den Wagen auch nicht anmelden.

Natürlich lagen defekte vor:
Handbremse außer Funktion
Bremse hinten links zu schwach
Benzinleitungen verrostet.
Ein paar Bremsleitungen verrostet.
Auspuff hängt zu tief.
Querlenkerlager vorne rechts defekt
Querlenkerlager hinten links defekt.
Stabi vorne verrostet.
Gummilager in den Stoßdämpfern hinten verschlissen.

Vom raven habe ich mir dann sein Bördelgerät geliehen und Bremsleitungen aus Kunifer drunter gebaut, außerdem kamen gleich neue Bremsschläuche dran.
Der Vorbesitzer hatte Stahlflex Schläuche eintragen lassen, diese aber wieder raus gemacht. Nach etwas Recherche im Group 44 Forum bin ich drauf gestoßen das diese ihm 2 mal kaputt gegangen sind und er wieder auf normal umgebaut hat. Ich baute auch wieder normale ein.
Die Benzinleitungen habe ich auch aus Kunifer gemacht.
Sowohl bei den Bremsleitungen wie bei den Benzinleitungen hätte entrosten genügt.

Die Handbremse war einfach nur falsch eingestellt, aber die musste ich eh neu einstellen nachdem ich hinten beide Bremssättel durch überholte getauscht habe.

Beim Auspuff störte den Prüfer einfach nur das die Verbindungsmuffen nach unten gedreht waren, ich habe die dann nach oben gedreht. Es fehlte jedoch wirklich ein Halter. Mein Onkel war sich nicht sicher welcher da gebraucht wird. Im Group44 Forum konnte oder wollte man mir nicht helfen und ich habe auf gut Glück sofort den richtigen bestellt.

Querlenkerlager tauschen ist nun wirklich kein Hexenwerk, ich habe die Lager vom Stabi gleich mit getauscht. Den Stabi habe ich mit der Drahtbürste bearbeitet und mit Hammerit angestrichen. Vielleicht lasse ich den mal Pulverbeschichten.
Aber den Stabi wieder einbauen war nicht so leicht, an alle die sich bei den Koppelstangen vom 35i einen abmurksen: Das ist Kinderfasching. Ich habe den Stabi dann mit 2 Gewindestangen geführt und mit einen Spanngurt an Position gezogen.

Ein wirkliches Problem waren dann die Gummilager in den Stoßdämpferaugen, diese gibt es eigentlich nicht als Ersatzteil. Ich hatte an Koni eine Mail geschrieben, aber da kam nur eine automatische Mail zurück, dass die grade Urlaub haben.
Dann habe ich den Claus von Essen angeschrieben, der brauchte von mir die Maße vom Lager, ich habe dann das Auge vermessen und die Länge von alten Lager, aber darauf kam keine Antwort mehr.
Ich wollte schon neue Stoßdämpfer kaufen, da viel mir ein das ich noch die unbenutzten Lager von der Hinterachse meines VR6 Syncro hatte, die keiner kaufen wollte. Mein Vater hat die dann auf der Drechselbank passend gedreht, wir waren erstaunt wie gut sich die PU Lager bearbeiten ließen. Passende Hülsen für durch hatte ich auch noch.

Davon habe ich leider keine Fotos gemacht.

Dann bin ich wieder zum TÜV gefahren zur Nachuntersuchung, natürlich ohne erkennbare Mängel.


Der Audiwagen wurde angemeldet mit Saisonkennzeichen von 04 bis 10. Ich wollte ja eh meinen Alltagsdiesel behalten.

Jetzt konnte ich mich mal um den Motor kümmern.
Bereits auf dem Heimweg ist der in den Notlauf gegangen, ohne das die Motorkontrollleuchte anging. Gefühlt hatte er da immer noch mehr Leistung als der VR6 Syncro wenn er normal läuft.
Ich kenne mich zwar noch nicht mit den 5 Zylinder 20V Turbos aus, aber das ist ein 0815 Fehler, der auch nicht im Fehlerspeicher abgelegt wird. Das Multifuzzi war defekt, diese gehen leider sehr häufig kaputt und mit knapp 100 Euro sind diese auch nicht grade billig.
Das Multifuzzi ist ein Temperaturfühler mit Übertemperaturschalter, es misst die Kühlwassertemperatur fürs KI und ab einer bestimmten Temperatur, ich glaube es sind 106°C, schaltet der Schalter. Das Schaltsignal bekommt das Motorsteuergerät, welches nun sagt: Jetzt machen wir maximal 0,4bar Ladedruck.
Als ich das getauscht hatte, hatte ich zwar mehr Ladedruck, aber immer noch nicht vollen.
Um zu wissen wo ich nun genau dran bin hatte ich mir ein Steuergerät mit Original Software gekauft. Ich habe dann ein Steuergerät bekommen, aber es war auch dort nicht die Originale Software drauf, aber der Verkäufer hatte mir ein Paar original Chips mit ins Päckchen gelegt, weil er nicht wusste was für Software im Steuergerät ist.

Also habe ich erst mal das Ladeluftsystem abgedrückt und einige Undichtigkeiten beseitigt.
Es war auch der Ansaugschlauch vom Luftfilter zum Turbolader defekt, einen gebrauchten wollte ich nicht und neu gibt es den nicht mehr. Ich hatte mir dann einen aus Silikon von GT Motorsport gekauft, war zu dem Zeitpunkt leider nur in blau erhältlich, schwarz wäre mir lieber gewesen.
Der Luftmassenmesser ist auch neu gekommen, sowie einer der beiden Drehzahlgeber an der Schwungscheibe.
Als nächstes hätte ich das N75 Ventil in Verdacht, Messtechnisch war es aber i.O. Und von der Funktion auch, so hatte ich es erst mal wieder ausgeschlossen. Später habe ich es dann aber doch mal gegen ein „N75 Race“ Ventil getauscht, nur als Test und siehe da, ich hatte mehr Ladedruck, aber der war am Flattern. Ich hatte mich dann etwas schlau gemacht, das kommt oft vor bei den Ventilen, also kaufte ich bei Audi ein neues, das Problem war weg.
Achja, wer die N75 Race Ventile nicht kennt, das sind eigentlich N249 Ventile, diese sind bei neueren Turbomotoren dafür da um das Pop Off Ventil früher zu öffnen.


Das Pop Off hatte ich zwischendurch auch gegen ein neues getauscht, erfolglos.
Die Lambdasonde habe ich auch gegen eine neue getauscht, weil bei der AU CO zu hoch war.

Mittlerweile kommt der kleine wieder auf 0,8bar Ladedruck, braucht dafür aber zu lange.
Das ist auch in der jetzigen Zeit noch der Fall.
Ich habe dann einige elektronischen Bauteile durch gemessen, dabei dachte ich dann das Drosselklappenpoti ist defekt, später hatte ich dann gemerkt das ich falsch gemessen habe.
Ich wollte mir ein neues kaufen, bei Audi natürlich EOE, mein Teiledealer hatte auch nichts gefunden. Online konnte ich es noch im Audi 100 Teile Shop kaufen. Später habe ich dann erfahren, dass ich auch das Poti vom RS2 hätte nehmen können. Natürlich wurde es mit dem neuen Poti auch nicht besser.
Dann kam der Verdacht auf, das die Klopfsensoren defekt sind, also habe ich 2 neue Klopfsensoren gekauft und zu erst mit Lappen eingewickelt und so in den Motorraum gehangen, damit lief er aber richtig bescheiden. Richtig einbauen konnte ich die noch nicht, weil ich kein Inbusschlüssel habe der Lang genug ist um die Ansaugbrücke abzubauen. Ich bin also erst mal weiter mit den alten Klopfsensoren gefahren.
Ich hab dann noch mal das Ladeluftsystem abgedrückt, dabei habe ich dann fest gestellt dass die Gummiverbindung zwischen Ladeluftrohr und Drosselklappe , wo auch das Leerlaufregelventil dran ist, nicht mehr dicht ist. Zum wechseln bin ich aber noch nicht gekommen. Ich war aber verwundert dass es dieses Teil noch neu von Audi gibt und als ich den Preis gesehen habe, war ich echt verwundert, ich hab mit dem dreifachen gerechnet.

Hier könnt ihr meine Fragen dazu hier im Forum lesen: http://auditurboforum.de/motor/220v-3b-mir-fehlt-ladedruck/
Daran werde ich im April weiter machen.
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #6 am: Sonntag 3 Februar 2013, 21:38:03 »
Zu Hause steht der Wagen immer in der Garage, aber als ich damit mal zur Arbeit gefahren bin und es geregnet hat wurde es innen nass. Zu erst dachte ich das liegt am Schiebedach. Ich hatte dann nach RLF das Schiebedach neu ausgerichtet sowie die Abläufe kontrolliert, brachte aber keine Abhilfe. Um genau sehen zu können wo das Wasser rein läuft hatte ich den Dachhimmel ausgebaut.
Beim Typ44 sowie Audi V8 ist der am Blech fest geklebt, um den heile raus zu bekommen muss man ganz schön vorsichtig sein.
Während der Wagen bei dem Karosseriebauer stand, hatte mein Vater den Dachhimmel entsorgt, er dachte ich brauche den nicht mehr :(
Jedenfalls habe ich dann gesehen, dass bei der Windschutzscheibe Wasser eindringt. Ich dachte es liegt dran das der Windschutzscheibenrahmen am rosten ist, im Oktober hatte ich eh ein Termin bei dem Karosseriebauer wegen dem Windschutzscheibenrahmen und wegen dem fetten Kratzer am Heck.
Im August war ich schon da um mir einen Kostenvoranschlag zu holen und mich zu informieren, anbei die Fotos die dabei gemacht wurden.
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)

Und hier noch ein Foto vom Wochenende bevor ich ihn zum Karosseriebauer gebracht habe, die Chromzierleisten hatte ich noch abgemacht.
(Sorry, but you are not allowed to access the gallery)
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #7 am: Sonntag 3 Februar 2013, 22:12:19 »
Der Karosseriebauer hat dann fest gestellt, das der Rost am Scheibenrahmen gar nicht so schlimm war wie befürchtet und das Wasser ist dort eingedrungen weil der Kleber sich gelöst hat. Dort wurde es dann wieder hübsch gemacht. Weil ich unter keinen Umständen Übergänge sehen wollte wurden nicht nur um den Rahmen rum lackiert sondern auch das Dach und die D-Säulen. Des weiten wurden die hinteren Kotflügel, die Heckklappe und die Motorhaube mit lackiert.
Da der Chromrahmen um die Windschutzscheibe EOE ist, hat der Ausbau der Scheibe richtig lange gedauert, damit der Rahmen wieder verwendet werden konnte.
Der Club zur Erhaltung des Typ 44 hat aber wohl bei Audi eine Anzahlung geleistet damit die Maschine mit der dieser Produziert wurde wieder repariert wird.
Der Karosseriebauer hat auch gleich eine der beheizten Wischwasserspritzdüsen ersetzt, weil diese kaputt war. Bei 15 Euro war dies auch voll in meinem Sinne.
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)

Das Ganze hat länger gedauert als geplant war, der Meister dort hat eine Woche geschätzt, es wurde dann fast ein Monat, die Saison wo der Wagen angemeldet ist war abgelaufen. Von der Wohnwagenfirma neben an wollte er dann ein rotes Kennzeichen leihen, doch das war fast eine Woche in Deutschland unterwegs bevor ich es haben konnte.
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #8 am: Sonntag 3 Februar 2013, 22:18:05 »
Das Auto war dann wieder zu Hause, ich hatte keine Lust was dran zu machen, also stand er nur rum.
Ein blick auf den Tacho brachte zum Vorschein, ich bin noch keine 1000km mit dem Wagen gefahren.
Bei Tacho fällt mir ein: Der Bordcomputer hatte auch nicht mehr richtig funktioniert. Das Display hatte Fehler im Karomuster. Den Tacho hatte ich meinen Bruder gegeben, der hat dann das LCD gereinigt und wieder zusammen gebaut, seit dem funktioniert es einwandfrei.

Als der Weihnachtsurlaub begonnen hat, habe ich auch wieder Lust bekommen was am Audiwagen zu machen.
Die Chromleisten konnte ich so nicht einfach wieder dran machen, weil bei den Nieten löchern doch etwas Rost war. Anbei ein Bild vom schlimmsten:
(Sorry, but you are not allowed to access the gallery)
Den Rost habe ich mechanisch entfernt, aus dem alter wo ich denke das geht auch chemisch bin ich endlich raus.
(Sorry, but you are not allowed to access the gallery)
Da hinterher eh die Chromleiste drüber kommt habe ich das blanke Blech nicht gesprüht sondern einfach nur gepinselt. Sieht man hinterher eh nicht mehr.
(Sorry, but you are not allowed to access the gallery)
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #9 am: Sonntag 3 Februar 2013, 22:24:52 »
Die Chromzierleiste unterhalb des Dreiecksfensters hinten ist mir Metallklammern befestigt. Allerdings waren diese nach 23 Jahren so verrostet das die beim demontieren der Zierleisten kaputt gegangen sind. Um wieder welche anbringen zu können muss das Fenster ausgebaut werden.

Ich habe im Internet nach Anleitungen gesucht wie man die Scheiben ausbaut, aber so wirklich was brauchbares habe ich nicht gefunden. Dann habe ich das Werkzeug dafür gesucht, Schneidedraht war schnell gefunden, aber der Rest nicht. Ich wusste einfach nicht wie das Werkzeug heißt, jetzt weiß ich das es Ausglaswerkzeug heißt und ich es für weniger Geld hätte kaufen können.

Als erstes musste eine vernietet und geklebte Kunststoffverkleidung ab. Heile habe ich diese leider nicht ab bekommen.
Darunter kam, wer ahnt es schon? Es kam Rost zum Vorschein, schlimm war es auch hier nicht.
(Sorry, but you are not allowed to access the gallery)
Mit einer „Hohlahle“ habe ich ein Loch durch den Scheibenkleber gestochen, da die Ahle hohl ist konnte ich dadurch den Schneidedraht führen.
Teileweise habe ich den Kleber einfach durch gezogen, teilweise habe ich Sägebewegungen gemacht. Hinterher habe ich den RLF vom V8 entnommen das die Sägebewegungen falsch sind. Dadurch wird der Schneidedraht heiß, dann hart und kann brechen. Hat bei mir trotzdem prima geklappt.
Damit mir die Scheibe nicht hinfällt und ich auch keine zweite Person parat hatte, habe ich einfach die Scheibe mit einem Sauggreifer aufgehangen.
(Sorry, but you are not allowed to access the gallery)
Die Scheibe habe ich heile raus bekommen, war wesentlich einfacher als gedacht.
Auf dem Foto habe ich schon die ersten Klebereste mit einen massiven Scharber (dieser sollte für Wechselklingen ausgelegt sein) entfernt.
(Sorry, but you are not allowed to access the gallery)
Der Rost wurde natürlich auch wieder mechanisch entfernt.
(Sorry, but you are not allowed to access the gallery)
Der Bereich wurde dann mit 2k EP Grundierung gepinselt, sieht man ja hinterher eh nicht. Das war gestern Abend.
Nicht zu vergessen eine menge Abklebeband, damit dem neuen Lack nichts passiert.
(Sorry, but you are not allowed to access the gallery)
Only real men keep old Audis running

Offline Barny

  • Foren Inventar
  • ***
  • Beiträge: 443
  • Spass Kostet
    • VW T4 TDI 2.4
    • Audi S2 Coupe 2.2T ABY
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #10 am: Freitag 8 Februar 2013, 16:03:41 »
WoW, schon ganzschön viel Arbeit investiert! WO genau kam bei dir das Wasser denn rein? War letzte woche in Waschstrasse und bei mir kam das wasser oben im Himmel wo die Schiebedachschalter Verkleidung sitzt , rein :-[

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #11 am: Freitag 8 Februar 2013, 16:37:29 »
Das Wasser hat sich zwischen Windschutzscheibe und dem Rahmen oben den Weg rein gesucht. Dort hat der Kleber der Scheibe nicht mehr richtig gehalten. Und der Himmel hat es dann noch mal wo anders hin geleitet bevor es runter gekommen ist.
Hast du ein Schiebedach? Wenn die Abläufe verstopft sich kommt dort Wasser durch rein.

Bei dem was noch vor mit liegt habe ich das Gefühl, ich habe noch gar nicht viel am Auto gemacht.

Gruß
Andreas
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #12 am: Dienstag 19 Februar 2013, 17:57:22 »
Über die Grundierung kam 2K Lack, auch wieder gepinselt. Darüber noch Primer für den Scheibenkleber.
Die Chromleiste muss bevor die Scheibe eingeklebt wird auch eingebaut sein.
Die Chromleiste ist im Bereich der Scheibe geklemmt, im restlichen Bereich genietet. Die Nieten von Audi haben eine recht kleine Auflagefläche, darum habe ich einfach Aluminiumnieten aus dem Nietenkasten genommen. Die Nieten und die Löcher habe ich vorher mit Fluidfilm AR geschützt.
(Sorry, but you are not allowed to access the gallery)

Der erste Versuch beim Scheibe einkleben ist schief gegangen, ich hatte die Halteklammern für die untere Zierleiste falsch herum auf die Scheibe geschoben. Ich hatte die Schiebe dann wieder etwas abgelöst um die Klammern zu drehen, aber danach saß die Scheibe nicht mehr vernünftig, also hab ich die wieder ganz abgezogen und noch mal neu eingeklebt.
Damit die Scheibe auf ihrer vorgesehen Position geblieben ist, wurde die etwas beschwert.
Der verlauf der Kunststoffleiste zwischen Scheibe und Chromzierleiste hätte sonst bescheiden ausgesehen.
(Sorry, but you are not allowed to access the gallery)

Und so sieht es nun aus, fast wie original. Die Abdeckleiste der C-Säule fehlt noch, bei Audi ist diese leider EoE und meine konnte ich nicht heile demontieren, diese war schon einmal ab und wurde mit viel zu viel Kleber wieder befestigt. Ich habe hier noch eine gebrauchte liegen, aber hätte lieber eine aus Carbon.
(Sorry, but you are not allowed to access the gallery)

Damit sich die andere Seite nicht wieder über Monate zieht, werde ich dort die Scheibe erst ausbauen wenn es etwas wärmer ist. Bei unter 5°C in der Garage ist es doof mit Farben zu arbeiten.
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #13 am: Sonntag 20 Juli 2014, 22:20:16 »
Paar Bilders ohne große Worte
Bei den Seitenscheiben hinten kamen Eckleisten mit Carbon zum einsatz, weil die alten kaputt waren und bei Audi EoE
(Sorry, but you are not allowed to access the gallery)

Dann hab ich mal nen Zahnriemenwechsel mit neuen Hydrostößeln gemacht und ein paar Teile dabei wieder aufgehübscht.
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)

Die Kühlwasserleitungen für den Turbo wurden dabei auch erneuert. Der eine Schlauch vom Hauptkühler war auch kaputt, den habe ich gegen einen aus Silikon getauscht.
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)

Der Rost ist am Auto auch nicht ganz vorrüber gegangen und ich neige zum übertreiben:
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)

(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)


Der Tank wurde außen gesandstrahlt und gestrichen, innen habe ich ihn mit Harz Beschichtet:
(Sorry, but you are not allowed to access the gallery)

Die Hinterachsteile habe ich auch Sandstrahlen lassen und dann habe ich die gestrichen. Außerdem hat der Achsträger Aluminiumlager bekommen. Der Achsträger ist vom S4C4, sodas ich nun einen Stabi verbauen kann.
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
(Sorry, but you are not allowed to access the gallery)
« Letzte Änderung: Sonntag 20 Juli 2014, 22:26:09 von Andi T. »
Only real men keep old Audis running

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #14 am: Donnerstag 2 Oktober 2014, 19:59:31 »
Karre zusammen gebaut, volle Kats sind wieder drunter, den Unterboden fleißig mit Wachs eingeschmiert und um niemanden zu langweilen, keine Fotos von gemacht.

Dann versucht HU zu machen, war ja nur 6 Monate drüber. Beim ersten mal hat mich der Prüfer nach Hause geschickt, weil im Innenraum Verkleidungen fehlten, mit der Begründung: Beim Unfall könnte man sich da verletzen und er könne keinen so langen Mängelbericht ausfüllen, also ohne zu bezahlen wieder heim gefahren.
2.Anlauf: Mängel: Handbremse – Hebelweg zu lang, Bremswerte i.O., Wischwaschdüse links defekt, Scheinwerfer links zu tief eingestellt und der Knaller: Kopfstützen in der zweiten Reihe fehlen. Auto wieder vorgeführt und HU bestanden.

Und gestern vorgestern hab ich dann mal Felgen auf den 220V gesteckt, natürlich total „zeitgenössisch“.
(Sorry, but you are not allowed to access the gallery)
Only real men keep old Audis running

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #15 am: Donnerstag 2 Oktober 2014, 22:07:57 »
nice.

die silikon wasserschläuche siffen gerne.
bekomme meine nicht dicht.
zur info.


gruß

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #16 am: Donnerstag 2 Oktober 2014, 22:15:16 »
Hmm, der Silikonwasserschlauch ist nur rein gekommen, weil der originale EoE ist und ich keinen gebrauchten wollte.
Siffen die bei dir stark?
Only real men keep old Audis running

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #17 am: Donnerstag 2 Oktober 2014, 22:46:21 »
was ist stark?
muss alle 6 monate 0.6l nachkippen.
hab nur normale schellen dran.
dirko etc hab ich nicht probiert

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 198
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #18 am: Donnerstag 2 Oktober 2014, 22:57:01 »
Ich hab normale Schellen von ABA dran.
Was für Frostschutzmittel verwendest du?
Only real men keep old Audis running

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1108
Antw:Der kapitaen Pluto mit dem Audi 200 20V
« Antwort #19 am: Freitag 3 Oktober 2014, 10:34:57 »
g12++