" /> Leistung fehlt (Ladedruck) - Motor - Audi Turbo Forum.de - DAS private Audi 5 Zylinder Turbo Forum

Autor Thema: Leistung fehlt (Ladedruck)  (Gelesen 15947 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Leistung fehlt (Ladedruck)
« am: Freitag 20 Januar 2017, 15:57:05 »
Hallo zusammen,

ich habe folgendes Problem.
Seit 2 Monaten bin ich auf der Suche nach meinen fehlenden 0,5 bar Ladedruck.
Programmiert ist von Peter 2 bar abfallend auf 1,6 bar.
Peter hatte den Verdacht, dass es das N75 ist und hat das vom RS4 empfohlen.
Gesagt getan, habe mir das N75 besorgt und verbaut aber keine Besserung!
Dann habe ich angefangen folgende Teile zu tauschen gegen neue:

- POP Off vom RS6, hatte ich vorher schon drin beim abstimmen
- Lambdasonde
- Temperaturfühler hinten am Kopf
- Zündkerzen neu Bosch, Original VAG
- Wastegate RS2 neu, kein überholtes
- alle Schläuche für die Wastegate, N75, Unterdruck Ansaugbrücke
- Kondensator der von dem Motorsteuergerät sitzt entfernt, Leitung geht direkt ans Steuergerät

Kurbelgehäuse-Entlüftung geht jetzt in einen Catchtank, den Anschluss an der Ansaugbrücke unten vor der Drosselklappe habe ich verschlossen.
Die Dämpfe aus dem Catchtank riechen stark nach Benzin? Muss das so???
Benzindämpfe leite ich in die Leitung durch den Ventildeckel zur Ansaugung Turbolader.
Abgedrückt habe ich die Druckstrecke vom Turbo bis von die Drosselklappe mit 2,2 bar, keine Undichtigkeit festzustellen!

So langsam bin ich am Ende, nicht nur Nervlich sondern auch finanziell ( man bekommt auch nichts geschenkt  :))

Vielleicht hat ja noch jemand einen guten Rat für mich, bevor ich wieder bei Peter vorstellig werden muss, der wohnt leider nicht um die Ecke.

Dankeschön.

Gruß Thomas


S6 C4 Avant AAN, RS+++ TTH480

Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:Leistung fehlt (Ladedruck)
« Antwort #1 am: Freitag 20 Januar 2017, 18:39:39 »
Servus Thomas,

kam der Druckabfall schleichend oder plötzlich?
Fehlerspeicher hast du schon ausgelesen?

Was fährst du für einen Drucksensor, könnte der evtl defekt sein?

Gruß
Philipp

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #2 am: Freitag 20 Januar 2017, 23:10:56 »
Hi Phillip,

als Drucksensor müsste meine ich ein 300KPA drin sein
Der wurde bei PK eingebaut.
Ob der defekt ist kann ich nicht sagen da ich nicht weiß wie man den prüfen kann.
Ich hatte vorher mal ein paar sagen wir mal leichte Überschwinger über 2 bar wenn ich das Pedal voll durchgedrückt habe.
Ob die Ladedruckanzeigen von HP nun so genau sind kann ich auch nicht sagen.
Wo Peter den abgestimmt hat ging er sauber kurz auf 2 bar und fiel dann auf die 1,6 bar ab.
Lief alles wunderbar.
Nach meinem missglückten Versuch mit der Kurbelgehäuseentlüftung in den Catchtank fing der mist an.
Ich hatte mir eine neue Dose für die Kurbelgehäuseentlüftung besorgt, habe die dann leicht nach rechts verdreht eingebaut.
Den Anschluß Kurbelgehäuse in den Catchtank, Ausgang Catchtank dann wieder in die Metallleitung wo eigentlich die Dose Kurbelgehäuseentlüftung angeschlossen wird angebracht.
Lief erst auch, dann fühlte es sich an als wenn er sich ein bisschen schwer tut von laufen her. Beim Starten fing er dann leicht an zu Qualmen, verbrannte ÖL.
Dann ist mir die Gummitülle wo das Druckventiel unter der Ansaugbrücke bei der Drosselklappe sitzt geplatzt. der ganze Motorraum, Ansaugbrücke und die Ladeluftstrecke alles voller ÖL.
Das Öl stand sogar auf dem Kolben.
Ich habe dann alles zerlegt und gereinigt, heißt Ansaugbrücke runter, komplette Ladeluftsystem auseinander, Zündkerzen raus und das Öl vom Kolben abgesaugt.
Alles wieder mit neuen Dichtungen und neuen Kerzen montiert.
er läuft ja nicht schlecht jetzt, nur der Kick fehlt halt den er vorher hatte.
Was ich noch nicht getauscht habe, ist der Benzindruckregler, der ist ja inzwischen auch 27 Jahre alt ;-).

Gruß Thomas


S6 C4 Avant AAN, RS+++ TTH480

Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:Leistung fehlt (Ladedruck)
« Antwort #3 am: Freitag 20 Januar 2017, 23:54:37 »
Wie drückst du denn die Ladeluftstrecke ab? Machst du sie vor der Drosselklappe dicht oder drückst du den Block mit ab?
Ob sich die Kolbenringe vielleicht mit Ölkohle zugesetzt haben und nicht mehr richtig abdichten nach dieser Aktion? Das wäre aber schon eine sehr vage Theorie.

Dass der BDR etwas mit dem Ladedruck zu tun hat, glaube ich nicht. Den Druckschlauch vom Motor zum MSG hast du überprüft?

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #4 am: Samstag 21 Januar 2017, 01:08:38 »
Hi,

der Motor hat noch keine 20000 KM runter.
So nach ca. 2-3 Tagen ein bisschen Öl verbrennen sollte nicht geschadet haben.
Ich mache vor der Drosselklappe dicht beim Abdrücken.
In wie weit das Sinn macht, mit der Ansaugbrücke abzudrücken weiß ich auch nicht, denke da geht dann Druck über die Ventile verloren und ist somit nicht aussagekräftig.
Kann mich aber auch irren.
Der Benzindruck muss doch zum Ladedruck passen meine ich.
Schläuche sind seit gestern auch die letzten alle neu.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline matzerm1

  • Foren Senior
  • ****
  • Beiträge: 980
Antw:Leistung fehlt (Ladedruck)
« Antwort #5 am: Samstag 21 Januar 2017, 06:47:51 »
Multifuzzi  mal abstecken
Audi 90 Quattro Typ89 mit 10vTurbo
Audi 90 Quattro Typ89 mit 20vTurbo

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #6 am: Samstag 21 Januar 2017, 13:41:47 »
Hi,

Hat der Multifuzzi den was mit dem Steuergerät zu tun?
Ich meine gelesen zu haben, das der Geber G62 die Temparatur ans Steuergerät gibt.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline Andi T.

  • Administrator
  • ******
  • Beiträge: 1624
    • Audi S2 3B |
    • Golf 6 1,4 TSI |
    • Tiguan 2L TDI 4Motion
    • Turbotechnikforum.de
Antw:Leistung fehlt (Ladedruck)
« Antwort #7 am: Samstag 21 Januar 2017, 13:50:08 »
Servus,

http://auditurboforum.de/chiptuning-und-elektrik/multifuzzi/
http://auditurboforum.de/chiptuning-und-elektrik/kastration-multifuzzi-(f76)/msg312/#msg312

Soweit aber mir bekannt ist diese Verbindung am AAN nicht vorhanden.
Trotzdem kann ein abstecken nicht schaden.
Gruß Andi


Das "Projekt" 
Die "Auflösung"
Projekt: 5+E

S2 Coupè MJ 91 MKB 3B, K16 2480DGB 8.88 GAAXK, eAusstellfenster, GRA. Euro 2.


Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:Leistung fehlt (Ladedruck)
« Antwort #8 am: Samstag 21 Januar 2017, 14:07:05 »
Hatte ich auch so im Gedächtnis, dass dieser beim AAN nur für das KI zuständig ist. Aber probieren schadet wohl nicht.
Die Motronic ist schon eine ziemliche Mimose  ;D

Offline Kapitaen Pluto

  • Chatbewacher
  • Foren Junior
  • **
  • Beiträge: 199
  • Verteidiger des wahren Blödsinn
    • Audi 200 20V
    • A4 Allroad 3.0TDI B8
Antw:Leistung fehlt (Ladedruck)
« Antwort #9 am: Samstag 21 Januar 2017, 15:48:33 »
Die Motronic ist schon eine ziemliche Mimose  ;D
:rofl:
Recht hast du.

Kat prüfen.
Hosenrohr mit Flexstück verbaut? Dann Flexstück prüfen ob innen nicht zusammen gefallen.
Only real men keep old Audis running

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #10 am: Samstag 21 Januar 2017, 23:55:50 »
Hi,

Multifuzzi  mal abstecken hat nichts gebracht.

Habe mir jetzt auf Verdacht mal den Temperaturfühler (Multifuzzi) und den Benzindruckregler neu bestellt.

Das der KAT ( 100 Zellen Rennkat ) oder das Flexrohr 3" defekt sind schließe ich mal aus, dafür läuft er noch zu gut.
Morgen fahre ich 200 km an Stück, mal sehen was die Abgastemperaturen so machen.
Viel bleibt ja nicht mehr übrig was ich noch Tauschen kann.
Sonst noch jemand ne Idee?

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline MightyP

  • Foren Junior
  • **
  • Beiträge: 193
    • S6 AAN 95`
Antw:Leistung fehlt (Ladedruck)
« Antwort #11 am: Sonntag 22 Januar 2017, 21:08:09 »
Da fällt mir auch nix mehr ein. Wurde der Fehlerspeicher nun schon ausgelesen oder nicht?

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #12 am: Montag 23 Januar 2017, 10:44:45 »
Hi, 

der Fehlerspeicher wurde schon ausgelesen.
Ich meine das Stand nur sporadisch drin Regelgrenze unterschritten.
Gestern bin ich ca 350KM gefahren, die Hälft im Schnitt zwischen 180 und 210km/h die andere Hälfte nicht schneller wie 110, meist darunter!
Durchschnittsverbrauch lag bei 15 Liter, viel zu viel meine ich!

Heute Abend prüfe ich mal die Kompression aller Zylinder und teile die Werte hier mit.
Fehlerspeicher lese ich auch noch mal aus.

Wie überprüft man den Ladedrucksensor im Steuergerät?
Kann ich den über den Tester 1552 auslesen?

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #13 am: Montag 23 Januar 2017, 22:42:33 »
Hallöchen,

Kompression gemessen, alle Zylinder 9 bar!
Fehlerspeicher ausgelesen, Motordrehzahl ist ja normal und Luftmassenmesser Signal zu klein  sporadisch stand drin.

Da ich noch keine Info hatte wie ich den Ladedrucksensor in Steuergerät prüfen kann habe ich folgendes gemacht:

In den Schlauch der in Steuergerät geht habe ich mit der Luftpistole 2 bar rein geblasen, das KI zeigte dann 2,4 - 2,5 bar an.
Nach dem Abstimmen bei Peter zeigte die Anzeige im KI auch kurz die 2,4 bar an, also gehe ich mal davon aus das der Map-Sensor in Ordnung ist.
Wenn ich mit dem Auslesegerät 1552 auf Motor gehe und dann die Messwertblöcke Abfrage, zeigt er mir zwar die 1025 mbar an aber mehr nicht. Der Wert steigt nicht wenn ich den Sensor mit Druck beaufschlage. Ist das normal?

Muttern vom Krümmer und Lader habe ich kontrolliert, alle fest.
Ladeluftsensor habe ich gereinigt mit Bremsenreiniger und gemessen. Wert liegt bei 469 Ohm und wenn ich ihn anhauche steigt der schnell ein bisschen über 500 Ohm. Sollte auch in Ordnung sein.
Spritfilter habe ich schon mal gewechselt, morgen kommen hoffentlich der Benzindruckregler und der Multifuzzi.
Halte euch auf den laufenden.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1109
Antw:Leistung fehlt (Ladedruck)
« Antwort #14 am: Dienstag 24 Januar 2017, 05:34:27 »
höhengeber kontrolliert?
sitzt im beifahrerfußraum an der a-säule

spritpumpe liefert genug?
bbl vorhanden?

membran vom rs2 wg ist heile?
kats zugesetzt (falls verbaut?)

nochmal ein anderes n75 zum testen vorhanden?
stg reset machen
« Letzte Änderung: Dienstag 24 Januar 2017, 05:41:26 von Jan_S2 »

Offline Jan_S2

  • Foren Held
  • *****
  • Beiträge: 1109
Antw:Leistung fehlt (Ladedruck)
« Antwort #15 am: Dienstag 24 Januar 2017, 05:46:20 »
edit:
kontrollier den atl. mach mal den ansaugschlauch runter u kontrollier den verdichter.

je nach dem wie du die aga gebait hast,kontrollier die turbine um sicher zu sein dass der atl gesund ist

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #16 am: Dienstag 24 Januar 2017, 09:28:47 »
Hi Jan,

Membrane Wastegate ist heile, Nagelneu das Teil.
Verdichter sieht aus wie neu, keine Beschädigungen zu erkennen, Welle dreht leicht und hat kein Spiel.
N75 könnte ich mein altes wieder rein machen.
Turbine Abgasseitig kann ich mir ja mal mit einem Endoskop anschauen.
Werde erst mal den neuen Benzindruckregler verbauen und dann mal den Druck prüfen oder prüfen lassen.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #17 am: Sonntag 29 Januar 2017, 23:29:51 »
Moin,

habe heute mal ein anderen Luftmengenmesser verbaut.
Keine Besserung.
Was mir noch aufgefallen ist, wenn ich im 3. Gang bei 2500 U/min voll durchtrete und der Lader bei 3000 U/min seinen vollen druck habe sollte, ist ein leichtes Pumpen da!
Ladedruck geht kurz auf 1,6 bar, dann auf 1,5 und will wieder höher.
Mein altes N75 mache ich morgen mal wieder rein.
Die Suche geht weiter......

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480

Offline H.K.

  • Mitglied
  • *
  • Beiträge: 96
    • Audi c4 s4
    • Skoda Oktavia RS TDI
Antw:Leistung fehlt (Ladedruck)
« Antwort #18 am: Montag 30 Januar 2017, 02:57:08 »
Zieht es evtl. Den Ansaugschlauch zusammen ??

Offline Thomas

  • Foren Junior
  • **
  • Beiträge: 220
    • S6 C4 Avant AAN RS++
    • Daihatsu Trevis Sport
Antw:Leistung fehlt (Ladedruck)
« Antwort #19 am: Montag 30 Januar 2017, 12:03:33 »
Hi,

wie soll ich prüfen ob der Ansaugscchlauch sich zusammenzieht?
Ich habe den Ansaugscchlauch von GTM drin.

Gruß Thomas
S6 C4 Avant AAN, RS+++ TTH480